<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">

        <title>Почему стоит отказаться от решения чужих проблем</title>
        <meta name="site_name" content="Georgiatimes.Info"/>
        <meta name="title" content="Почему стоит отказаться от решения чужих проблем"/>
        <meta name="description" content="Помогать - не значит решать все проблемы и быть в роли слуги. Нужно научиться отличать настоящую искреннюю помощь от прислуживания и возможности показать собственное эго."/>
        <meta name="keywords" content="психология, помощь, вред, вред и польза, человек, решение"/>
        <meta name="google-site-verification" content="9P7j_1GvC09Q-lQssUyrCxfGiZ0hT_cZEKPPeY5rmq0"/>
        <meta name="google-site-verification" content="PJk4kSy7xj5FbC31T3kGU5ylQGHILytpAsJ86Aud4iw"/>
        <meta name="yandex-verification" content="fb10a2653c8c67a0"/>
        <meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9"/>
        <meta name="y_key" content="b4d7e979dc271188"/>
        <meta name="verify-v1" content="4WQQCjXxcXLzcnUQHEOm1yeH8VCPPFKOQofImjuIo6E="/>
        <meta name="image_src" content="http://img.georgiatimes.info/image/article/5/5/3/31553.jpeg"/>

        <meta property="og:locale" content="ru_RU"/>
        <meta property="og:title" content="Почему стоит отказаться от решения чужих проблем"/>
        <meta property="og:url" content="http://www.georgiatimes.info/analysis/101468.html"/>
        <meta property="og:description" content="Помогать - не значит решать все проблемы и быть в роли слуги. Нужно научиться отличать настоящую искреннюю помощь от прислуживания и возможности показать собственное эго."/>
        <meta property="og:type" content="article"/>
        <meta property="og:published_time" content="2019-01-27T11:26:00Z"/>
        <meta property="og:modified_time" content="2019-01-27T11:26:07Z"/>
        <meta property="og:image" content="http://img.georgiatimes.info/image/article/5/5/3/31553.jpeg"/>
    
        <meta property="fb:app_id" content=""/>
        <meta property="fb:pages" content=""/>
    
        <meta property="twitter:site" content="@PravdaRu"/>
        <meta property="twitter:creator" content="@PravdaRu"/>
        <meta property="twitter:card" content="summary_large_image"/>
        <meta property="twitter:title" content="Почему стоит отказаться от решения чужих проблем"/>
        <meta property="twitter:description" content="Помогать - не значит решать все проблемы и быть в роли слуги. Нужно научиться отличать настоящую искреннюю помощь от прислуживания и возможности показать собственное эго."/>
        <meta property="twitter:image" content="http://img.georgiatimes.info/image/article/5/5/3/31553.jpeg"/>
    
        <link rel="canonical" href="http://www.georgiatimes.info/analysis/101468.html">
    
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/all.xml" />
        <link rel="shortcut icon" href="http://www.georgiatimes.info/favicon.ico" type="image/x-icon">
        <link rel="stylesheet" type="text/css" href="/css/georgiatimes.min.css?t=3" />
        <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8933842-22"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-8933842-22');
</script>            <div style="display:none;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9823569451097165",
          enable_page_level_ads: true
     });
</script></div>
    </head>
    <body class="">
        <!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;pravdaru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();</script><!--/LiveInternet-->        <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter46580958 = new Ya.Metrika2({
                    id:46580958,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
                w.yaCounter50796307 = new Ya.Metrika2({
                    id:50796307,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });

            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/46580958" style="position:absolute; left:-9999px;" alt="" /><img src="https://mc.yandex.ru/watch/50796307" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->        <!--begin of Rambler's Top100 code -->
<a href="http://top100.rambler.ru/top100/" style="display:none;"><img src="http://counter.rambler.ru/top100.cnt?UA-8933842-22" alt="" style="width:1px; height:1px;border:0px;"></a>
<!--end of Top100 code-->        <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1117417", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1117417;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->        <header>
            <div class="logo-bar">
                <div class="container">
                    <div class="logo">
                        <a href="/">
                                                            <img src="/images/georgiatimes-logo.jpg" alt="" />
                                                    </a>
                    </div>
                    <!--noindex-->
    <div id="sf-99" class="hidden-xs hidden-sm header_desktop">
        <!-- Yandex.RTB R-A-136867-6 -->
<div id="yandex_rtb_R-A-136867-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-136867-6",
                renderTo: "yandex_rtb_R-A-136867-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
<!--/noindex-->
<!--noindex-->
    <div id="sf-100" class="hidden-md hidden-lg header_mobile">
        <!-- Yandex.RTB R-A-136867-19 -->
<div id="yandex_rtb_R-A-136867-19"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-136867-19",
                renderTo: "yandex_rtb_R-A-136867-19",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
<!--/noindex-->
                </div>
            </div><!-- Logo Bar -->

            <div class="menu-bar">
                <div class="container">
                    <nav>
                        <ul>
        <li><a href="http://www.georgiatimes.info/news/">Новости</a></li>
        <li><a href="http://www.georgiatimes.info/articles/">События</a></li>
        <li><a href="http://www.georgiatimes.info/analysis/">Аналитика</a></li>
        <li><a href="http://www.georgiatimes.info/interview/">Тема дня</a></li>
        <li><a href="http://www.georgiatimes.info/sections/">Все рубрики</a></li>
        <li><a href="http://www.georgiatimes.info/video/">Видео</a></li>
    </ul>
                    </nav>
                    <div class="responsive-menu">
                        <a class="open-menu" href="#" title=""><i class="fa fa-bars"></i></a>
                        <ul>
        <li><a href="http://www.georgiatimes.info/news/">Новости</a></li>
        <li><a href="http://www.georgiatimes.info/articles/">События</a></li>
        <li><a href="http://www.georgiatimes.info/analysis/">Аналитика</a></li>
        <li><a href="http://www.georgiatimes.info/interview/">Тема дня</a></li>
        <li><a href="http://www.georgiatimes.info/sections/">Все рубрики</a></li>
        <li><a href="http://www.georgiatimes.info/video/">Видео</a></li>
    </ul>
                    </div>
                </div>
            </div><!-- Menu Bar -->
        </header><!-- Header -->
        <div class="shared">
  <div class="container">
    <div class="row">
      <div class="col-md-2">
	<h4>Выбор читателей</h4>
      </div>

      <div class="col-md-10">
	<div class="most-shared-posts">
	  <div class="row">
            	    <div class="col-md-4">
	      <div class="springdale-post-small">
		<img src="http://img.georgiatimes.info/image/preview/article/4/3/1/101431_m.jpeg" alt="" />
		<div class="post-name">
		  <h3><a href="http://www.georgiatimes.info/analysis/101431.html" title="">О том, какое у вас сердце, расскажет ваш знак Зодиака</a></h3>
		</div>
	      </div><!-- Springdale Post -->
	    </div>
            	    <div class="col-md-4">
	      <div class="springdale-post-small">
		<img src="http://img.georgiatimes.info/image/preview/article/3/1/9/101319_m.jpeg" alt="" />
		<div class="post-name">
		  <h3><a href="http://www.georgiatimes.info/analysis/101319.html" title="">Цветотерапия избавит от стресса</a></h3>
		</div>
	      </div><!-- Springdale Post -->
	    </div>
            	    <div class="col-md-4">
	      <div class="springdale-post-small">
		<img src="http://img.georgiatimes.info/image/preview/article/3/8/5/101385_m.jpeg" alt="" />
		<div class="post-name">
		  <h3><a href="http://www.georgiatimes.info/analysis/101385.html" title="">Отчего может возникнуть депрессия?</a></h3>
		</div>
	      </div><!-- Springdale Post -->
	    </div>
            	  </div>
	</div><!-- Most Shared Posts -->
      </div>
    </div>
  </div>
</div>
        <div class="wrapper">
            <div class="container">
                <section>
    <div class="block">
        <div class="row">
            <div class="col-md-8">
	        <div class="single-post">
	            <div class="post-intro">
	                <a class="post-cat color1" href="http://www.georgiatimes.info/analysis/" title="">Аналитика</a>
	                <h1 class="post-title">Почему стоит отказаться от решения чужих проблем</h1>

                        	                <div class="single-post-img"><img src="http://img.georgiatimes.info/image/article/5/5/3/31553.jpeg" alt="" /></div>
                        	                <div class="post-info">
	                    <ul class="meta">
		                <li>
		                    <div class="post-by"><strong><a href="#" title="">Стрельцова Анна</a></strong></div>
		                </li>
		                <li>сегодня в 14:26</li>
                                	                    </ul>
	                    <div class="post-share">
                                <div id="my-share" class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir,gplus" data-counter=""></div>
	                    </div>
	                </div><!-- Post Info -->
	            </div>
	            <div class="post-data side-gap">
                        

<p style="text-align: justify;">Помощь людям является добрым и благим делом, помогающим поддержать их и показать важность участия со стороны. Общество привыкло к тому, что оказанная помощь может не вознаграждаться и за нее не следует благодарить, но существуют личности, делающие добро ради добра, а не для получения выгоды. </p>
<p style="text-align: justify;">Если человек воспринимает оказанную поддержку и помощь за проявление чувств или реальную доброту, он не останется в долгу и поспешит на выручку, когда она особенно пригодится. Но решение чужих проблем не всегда является лучшей идей, они могут оказаться личными или неподъемными. Разобраться с собственной жизнью зачастую бывает полезнее, чем браться за чужую. Почему ещё решение чужих проблем не принесет наслаждения и удовольствия?</p>
<p><strong>Человек лишится возможности поступать самостоятельно</strong></p>
<div id="div_sf_106" class="intext-ad"><!-- Yandex.RTB R-A-136867-2 -->
<div id="yandex_rtb_R-A-136867-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-136867-2",
                renderTo: "yandex_rtb_R-A-136867-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div id="div_sf_107" class="intext-mobile-ad"><!-- Yandex.RTB R-A-136867-15 -->
<div id="yandex_rtb_R-A-136867-15"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-136867-15",
                renderTo: "yandex_rtb_R-A-136867-15",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><p style="text-align: justify;">Самостоятельность важна как качество, присущее личности. Она формируется под воздействием внешних факторов, человек начинает осознавать важность и нужность собственного мнения и поступков. Его решения не сводятся к полному или частичному следованию советам, которые дали родители или родственники. К советам стоит прислушиваться, но самостоятельность дает возможность поступать правильно. Решая чужие проблемы, можно наткнуться на исчезновение у знакомого или друга самостоятельности. Он привыкнет, что близкий подоспеет и не будет вставать с места, чтобы попытаться измениться.</p>
<p><strong>Не будет возможности провести анализ</strong></p>
<div id="div_sf_108" class="intext-ad"><!-- Yandex.RTB R-A-136867-16 -->
<div id="yandex_rtb_R-A-136867-16"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-136867-16",
                renderTo: "yandex_rtb_R-A-136867-16",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div id="div_sf_109" class="intext-mobile-ad"><!-- Yandex.RTB R-A-136867-17 -->
<div id="yandex_rtb_R-A-136867-17"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-136867-17",
                renderTo: "yandex_rtb_R-A-136867-17",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><p style="text-align: justify;">Из любой жизненной ситуации стоит брать максимум и анализировать события, предшествующие ей, и действия, произошедшие после решения проблемы или избавления от неё. Если брать во внимание лишь на позитивные и хорошие события, можно остаться в одном положении и перестать двигаться. Уход от решения не позволит человеку понять, причину возникновения, провести анализ собственных мыслей по данному поводу и решить, к какому решению стоит придти. Работа над ошибками остается для постороннего, а опыт проходит мимо. Ведь трудности закаляют человеческую натуру, делают её сильнее и крепче. Отказ от решения собственных проблем не может положительно сказать на личности.</p>
<p><strong>Помощь, которая не придет</strong></p>
<p style="text-align: justify;">При регулярной поддержке человек начинает чувствовать потребность в плече рядом, он не понимает и не представляет жизни без опоры. Нахождение близкого, родного человека рядом не всегда говорит о невозможности отказаться от их компании, начать собственными руками решать проблемы и постараться забыть прошлое. Но постоянная помощь со стороны превращает человека в беспомощного, он не может решить элементарные проблемы, вечно просит помочь и впадает в депрессию, когда помощь оказана недостаточно хорошо. Окружающие не смогут долго терпеть подобный спектакль и сдадут позиции. Человек будет ждать и ждать, надеясь на чудо. Но ситуация не разрешится по щелчку пальца, для избавления от них нужно приложить немалые усилия.</p>
<div id="div_sf_110" class="intext-ad"></div><div id="div_sf_111" class="intext-mobile-ad"></div><p style="text-align: justify;">Помогать - не значит решать все проблемы и быть в роли слуги. Нужно научиться отличать настоящую искреннюю помощь от прислуживания и возможности показать собственное эго.</p>
<p style="text-align: justify;">Фото: interesno.co</p>
<p style="text-align: justify;"><strong>Еще по теме:</strong></p>
<p style="text-align: justify;"><strong><a href="/analysis/101440.html" target="_blank">Правила счастливой и успешной жизни</a></strong></p>
<p style="text-align: justify;"><strong><a href="/analysis/101419.html" target="_blank">Насколько мышление определяет наше физическое состояние?</a></strong></p>
<p style="text-align: justify;"><strong><a href="/analysis/101414.html" target="_blank">Потеря мотивации: как обрести её снова?</a> <br></strong></p>
	            </div>
                    <!--noindex-->
<div class="widget">
    <div id="sf-105" class="add social_after_text">
        <p>Не забудьте включить GT в список источников, которые будут вам попадаться время от времени:</p>
<p><strong><a href="http://li.ru/go?https://zen.yandex.ru/gergiatimes" rel="nofollow" target="_blank">Подпишитесь на наш канал в Яндекс.Дзен</a></strong></p>
<p><strong><a href="http://li.ru/go?https://news.yandex.ru/index.html?from=rubric&favid=9124" target="_blank">Добавьте "GT" в свои источники в Яндекс.Новости </a></strong></p>
<p>Также будем рады вам в наших сообществах во <a href="http://li.ru/go?http://vk.com/bigcaucasus" rel="nofollow" target="_blank">ВКонтакте</a>, <a href="http://li.ru/go?https://www.facebook.com/georgiatimes/" rel="nofollow" target="_blank">Фейсбуке</a>, <a href="http://li.ru/go?https://www.ok.ru/bolshoykav?st._aid=ExternalGroupWidget_OpenGroup" rel="nofollow" target="_blank">Одноклассниках</a>, <a href="http://li.ru/go?https://plus.google.com/118197734955270758398" rel="nofollow" target="_blank">Google+</a>...</p>

<script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='70' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='6' data-inline='' data-fontfamily='arial' data-border='' data-borderwidth='0' data-place='left' data-fontsize='14' data-lineheight=21 data-visiblerows=5 data-fontweight=100 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Arial" data-period='hour' data-alignment='horizontal' data-country='ru' data-site='mmet/georgiatimes_info'> </script>    </div>
</div>
<!--/noindex-->
                    <style>
    .zen-widget-wrap .block_plot {
        width: 296px;
        float: right;
        border-bottom: 1px solid #e3e3e3;
        -webkit-transition: 0.3s;
        -o-transition: 0.3s;
        transition: 0.3s;
        margin: 16px 0 16px 16px; }
    .zen-widget-wrap .block_plot:hover .plot_img img {
        -webkit-filter: brightness(80%);
        filter: brightness(80%); }
    .zen-widget-wrap .block_plot:hover .plot_text {
        color: #17a083; }
    .zen-widget-wrap .block_plot .plot_img {
        display: block;
        width: 296px;
        height: 164px;
        overflow: hidden;
        text-decoration: none; }
    .zen-widget-wrap .block_plot .plot_img img {
        /*width: 100%;*/
        margin-left: -10px;
        min-width: 64px;
        max-width: inherit;
        -webkit-transition: .2s ease;
        -o-transition: .2s ease;
        transition: .2s ease; }
    .zen-widget-wrap .block_plot .plot_text {
        display: block;
        /*font: 500 15px/17px 'Roboto';*/
        color: #0e0e0e;
        text-decoration: none;
        height: auto;
        max-height: 53px;
        overflow-y: hidden;
        margin-bottom: 14px;
        -webkit-transition: .2s ease;
        -o-transition: .2s ease;
        transition: .2s ease; }
    .zen-widget-wrap .block_plot.news .plot_img {
        position: relative;
        margin-bottom: 16px; }
    .zen-widget-wrap .block_plot.news .plot_img:before {
        content: '';
        position: absolute;
        bottom: 0;
        left: 0;
        right: 0;
        height: 100px;
        background: -webkit-gradient(linear, left top, left bottom, from(transparent), to(#000000));
        background: -webkit-linear-gradient(top, transparent, #000000);
        background: -o-linear-gradient(top, transparent, #000000);
        background: linear-gradient(to bottom, transparent, #000000);
        z-index: 92; }

    .zen-widget-wrap{
        clear: both;
        height: 84px;
        width: 100%;
        position: relative;
        margin: 10px 0;
    }
     .zen-widget-wrap img.ya-logo-img{
        height: 100% !important;
        width: auto !important;
    }
    .zen-widget-wrap__ya-logo{
        position: absolute;
        right: 0;
        top: 0;
        bottom: 0;
    }
    .zen-widget-wrap .block_plot{
        display: flex;
        align-items: center;
        width: 100%;
        background: #f2f2f2;
        border-bottom: none !important;
        border-radius: 2px;
        transition: background-color 0.3s;
        margin-top: 0 !important;
        height: 84px;
        text-decoration: none;
        padding: 0 0 0 10px !important;
        box-sizing: border-box;
    }
    .zen-widget-wrap .plot_img{
        transition: none !important;
        height: 64px !important;
        width: 64px !important;
        border-radius: 50% !important;
    }
    .zen-widget-wrap span.plot_text{
        display: flex;
        align-items: center;
        margin: 0 !important;
        padding-left: 10px;
        width: calc(100% - 180px) !important;
        font-weight: bolder;
    }

    .zen-widget-wrap img{
        height: 64px !important;
        /*width: 105px !important;*/
        margin: 0!important;
    }

    .zen-widget-wrap .block_plot:hover{
        background-color: hsla(0, 0%, 90%, 1) !important;
    }

    .zen-widget-wrap .block_plot:hover span.plot_text{
        color: #000000 !important;
    }
</style>
<div class="zen-widget-row">
    <div class="zen-widget-wrap">
        <a href="https://zen.yandex.ru/georgiatimes.info" target="_blank" class="block_plot">
                        <span class="plot_img">
                <img src="https://avatars.mds.yandex.net/get-zen_doc/171054/4707011970004298380/smart_crop_516x290" alt="Секреты воспитания ребенка в 21 веке">
            </span>
                        <span class="plot_text">Секреты воспитания ребенка в 21 веке</span>
        </a>
        <div class="zen-widget-wrap__ya-logo"><img src="//www.pravda.ru/pix/ya-logo.png" class="ya-logo-img"></div>
    </div>
</div>
                    <div class="comments" id="comments">
                                          </div>
	        </div><!-- Single Post -->
            </div>
            <aside class="col-md-4 sidebar side-gap">
                <!--noindex-->
<div class="widget">
    <div id="sf-101" class="add right_column_desktop_1">
        <!-- Yandex.RTB R-A-136867-3 -->
<div id="yandex_rtb_R-A-136867-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-136867-3",
                renderTo: "yandex_rtb_R-A-136867-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
</div>
<!--/noindex-->
<div class="widget">
    <div class="title"><h4>Популярное</h4></div>
    <div class="sidebar-posts">
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/4/3/1/101431.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/analysis/101431.html" title="">О том, какое у вас сердце, расскажет ваш знак Зодиака</a></h3>
                <span>21.01.2019 в 22:04</span>
            </div>
        </div><!-- Springdale Post -->
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/4/5/2/101452.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/analysis/101452.html" title="">Гороскоп удачи на неделю с 21 по 27 января для всех знаков Зодиака</a></h3>
                <span>22.01.2019 в 15:37</span>
            </div>
        </div><!-- Springdale Post -->
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/4/6/5/101465.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/news/101465.html" title="">Кардиологи назвали самое полезное пищевое масло</a></h3>
                <span>24.01.2019 в 15:45</span>
            </div>
        </div><!-- Springdale Post -->
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/4/4/6/101446.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/news/101446.html" title="">Исследователи: какао повышает эффективность лекарства в несколько раз</a></h3>
                <span>21.01.2019 в 23:08</span>
            </div>
        </div><!-- Springdale Post -->
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/4/6/3/101463.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/news/101463.html" title="">Ученые: ожирение и диабет не зависят от поздних ужинов</a></h3>
                <span>23.01.2019 в 19:28</span>
            </div>
        </div><!-- Springdale Post -->
            </div>
</div>
<div class="widget">
    <div class="title"><h4>Georgiatimes.Info в соцсетях</h4></div>
    <div class="fancy-social">
                <a class="facebook" href="https://www.facebook.com/georgiatimes" title=""><i class="fa fa-facebook"></i></a>
                                <a class="vk" href="https://vk.com/bigcaucasus" title=""><i class="fa fa-vk"></i></a>
                        <a class="odnoklassniki" href="https://ok.ru/bolshoykav" title=""><i class="fa fa-odnoklassniki"></i></a>
                    </div>
</div>
<!--noindex-->
<div class="widget">
    <div id="sf-102" class="add right_column_desktop_2">
        <!-- Yandex.RTB R-A-136867-1 -->
<div id="yandex_rtb_R-A-136867-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-136867-1",
                renderTo: "yandex_rtb_R-A-136867-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div style="margin-top: 10px;"></div>
<script type="text/javascript">
var xmas = new Date();
var blocks = ['politics3','world3','society3','science3'];
var block = blocks[Math.floor(Math.random() * blocks.length)];

document.write('<iframe scrolling="no" height="400" frameborder="0" width="240" src="http://www.pravda.ru/cache/cqc/'+block+'.html?background=333&acolor=333&t='+xmas.getTime().toString().substr(0,7)+'"></iframe>');
</script>
<noscript>
<iframe scrolling="no" height="400" frameborder="0" width="240" src="http://www.newsinfo.ru/cache/cqc/yoki3.html"></iframe>
</noscript>    </div>
</div>
<!--/noindex-->
            </aside>
        </div>
    </div>
</section>
<section>
    <div class="block">
        <div class="row">
            <div class="col-md-12">
	        <div class="title"><h2 class="color1">Рекомендуемое</h2></div>
	        <div class="popular-posts">
	            <div class="row">
                        	                <div class="col-md-3">
	                    <div class="popular">
		                <a href="http://www.georgiatimes.info/analysis/101468.html" title=""><img src="http://img.georgiatimes.info/image/preview/article/4/6/8/101468_m.jpeg" alt="" /></a>
		                <h3><a href="http://www.georgiatimes.info/analysis/101468.html" title="">Почему стоит отказаться от решения чужих проблем</a></h3>
		                <ul class="meta">
                                    		                    <li><strong><a href="http://www.georgiatimes.info/analysis/" title="">Аналитика</a></strong></li>
                                    		                    <li><span>сегодня в 14:26</span></li>
		                </ul>
	                    </div><!-- Popular -->
	                </div>
                        	                <div class="col-md-3">
	                    <div class="popular">
		                <a href="http://www.georgiatimes.info/analysis/101457.html" title=""><img src="http://img.georgiatimes.info/image/preview/article/4/5/7/101457_m.jpeg" alt="" /></a>
		                <h3><a href="http://www.georgiatimes.info/analysis/101457.html" title="">Секреты воспитания ребенка в 21 веке</a></h3>
		                <ul class="meta">
                                    		                    <li><strong><a href="http://www.georgiatimes.info/analysis/" title="">Аналитика</a></strong></li>
                                    		                    <li><span>вчера в 15:28</span></li>
		                </ul>
	                    </div><!-- Popular -->
	                </div>
                        	                <div class="col-md-3">
	                    <div class="popular">
		                <a href="http://www.georgiatimes.info/analysis/101419.html" title=""><img src="http://img.georgiatimes.info/image/preview/article/4/1/9/101419_m.jpeg" alt="" /></a>
		                <h3><a href="http://www.georgiatimes.info/analysis/101419.html" title="">Насколько мышление определяет наше физическое состояние?</a></h3>
		                <ul class="meta">
                                    		                    <li><strong><a href="http://www.georgiatimes.info/analysis/" title="">Аналитика</a></strong></li>
                                    		                    <li><span>вчера в 10:44</span></li>
		                </ul>
	                    </div><!-- Popular -->
	                </div>
                        	                <div class="col-md-3">
	                    <div class="popular">
		                <a href="http://www.georgiatimes.info/analysis/101340.html" title=""><img src="http://img.georgiatimes.info/image/preview/article/3/4/0/101340_m.jpeg" alt="" /></a>
		                <h3><a href="http://www.georgiatimes.info/analysis/101340.html" title="">Когда и как рассказывать детям о сексе?</a></h3>
		                <ul class="meta">
                                    		                    <li><strong><a href="http://www.georgiatimes.info/analysis/" title="">Аналитика</a></strong></li>
                                    		                    <li><span>25.01.2019 в 23:30</span></li>
		                </ul>
	                    </div><!-- Popular -->
	                </div>
                        	            </div>
	        </div><!-- Popular Posts -->
            </div>
        </div>
    </div>
</section>
            </div>
            <!--noindex-->
<div class="widget">
    <div id="sf-103" class="add before_footer">
        <div id="unit_92858"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/92858.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<!-- Yandex.RTB R-A-136867-5 -->
<div id="yandex_rtb_R-A-136867-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-136867-5",
                renderTo: "yandex_rtb_R-A-136867-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script type="text/javascript">
var unitsOptions = {
    domain: "medpulse.ru",
    options: {
        pravdafont: true,
boldfont: true,
    }
};!function(t,e,n){if("UW_LOAD_INIT" in window)return;UW_LOAD_INIT = true;function a(t){var a=e.createElement("script");a.type="text/javascript",a.async=!1,a.src=/*("https:"===e.location.protocol?"https":"http")+":"+*/n,(t||e.body||e.head).appendChild(a)}function o(){var t=e.getElementsByTagName("script"),n=t[t.length-1];return n.parentNode}var p=o();t.parentElement=p,a(p)}(window.UNITS=unitsOptions,document,"https://pravda.ru/js/units.js");
</script>

<div class="units_widget utWT" data-id="31"></div>
<div class="units_widget utWT" data-id="30"></div>
<div class="units_widget utWT" data-id="38"></div>

<!-- Yandex.RTB R-A-136867-18 -->
<div id="yandex_rtb_R-A-136867-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-136867-18",
                renderTo: "yandex_rtb_R-A-136867-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
</div>
<!--/noindex-->
            <footer>
                <div class="container">
                    <div class="footer-widgets">
                        <div class="row">
    <div class="col-md-3">
        <div class="">
            <div class="about-widget">
                <a class="footer-logo" href="/"
                   title="">Georgiatimes.Info</a>
            </div><!-- About Widget -->
        </div><!-- Widget -->
    </div>

    <div class="col-md-9 text-right">
        <div class="">
            <ul class="footer-menu list-inline">
                                <li><a href="http://www.georgiatimes.info/sections/">Все рубрики</a></li>
                                <li><a href="http://www.georgiatimes.info/video/">Видео</a></li>
                                <li><a href="http://www.georgiatimes.info/about/">О нас</a></li>
                                <li><a href="http://www.georgiatimes.info/archive/">Архив</a></li>
                            </ul>
        </div>
    </div>

    <!-- <div class="col-md-6"> -->
    <!--     <div class="widget"> -->
    <!--          -->
    <!--         <p>GeorgiaTimes.info - Новости: Грузия сегодня</a> При цитировании или републикации ссылка на сайт источника обязательна. Мнение редакции может не совпадать с мнением авторов.<br>Зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) как информационное агентство &laquo;Ньюсинфо&raquo;, регистрационный номер ИА № ФС77-56117 от 15 ноября 2013 года.<br> <a rel="nofollow" class="mail-footer" href="mailto:info@georgiatimes.info">info@georgiatimes.info</a></p> -->
    <!--          -->
    <!--     </div> -->
    <!-- </div> -->
</div>
<div class="row">
    <div class="col-md-12 text-center">
        <div class="widget">
            <!--begin of Top100 logo-->
<a href="http://top100.rambler.ru/top100/"><img style="width:88px; height:31px;" alt="Rambler's Top100" src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif"></a>
<!--end of Top100 logo -->            <!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=1117417">
<img src="//top-fwz1.mail.ru/counter?id=1117417;t=487;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click;pravdaru"
target="_blank"><img src="//counter.yadro.ru/logo;pravdaru?14.1"
title="LiveInternet: показано число просмотров и посетителей за 24 часа"
alt="" style="border: 0; width:88px; height:31px;"/></a><!--/LiveInternet-->        </div><!-- Widget -->
    </div>
</div>
                    </div><!-- Footer Widgets -->
                </div><!-- Container -->
            </footer><!-- Footer -->
            <div class="bottom-strip">&copy;2005-2019 Все
              права защищены.
              <div>
              GeorgiaTimes.info - Новости: Грузия сегодня</a> При цитировании или републикации ссылка на сайт источника обязательна. Мнение редакции может не совпадать с мнением авторов.<br>Зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) как информационное агентство &laquo;Ньюсинфо&raquo;, регистрационный номер ИА № ФС77-56117 от 15 ноября 2013 года.<br> <a rel="nofollow" class="mail-footer" href="mailto:info@georgiatimes.info">info@georgiatimes.info</a>              </div>
            </div>
        </div><!-- Wrapper -->

        <style>
         @import url('https://fonts.googleapis.com/css?family=Ubuntu:400,400i,500,500i,600,600i,700,700i&subset=cyrillic');
        </style>
        <script src="/js/all.min.js"></script>
                <script>
 var aa = new AjaxActivity('101468', 'article', 'http://www.georgiatimes.info/analysis/101468.html');
 aa.activity();
 document.addEventListener('spot-im-current-user-sent-message', function() {
     aa.comment();
 }, false);

 Ya.share2('my-share', {
     hooks: {
         onshare: function (name) {
             aa.share()
         }
     }
 });
</script>
            <div style="display:none;"></div>
    </body>
</html>
