<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

        <title>Лишение сна вредит личной жизни</title>
        <meta name="site_name" content="Georgiatimes.Info"/>
        <meta name="title" content="Лишение сна вредит личной жизни"/>
        <meta name="description" content="Лишение сна вредит личной жизни"/>
        <meta name="keywords" content="GeorgiaTimes.info, психология"/>
        <meta name="google-site-verification" content="9P7j_1GvC09Q-lQssUyrCxfGiZ0hT_cZEKPPeY5rmq0"/>
        <meta name="google-site-verification" content="PJk4kSy7xj5FbC31T3kGU5ylQGHILytpAsJ86Aud4iw"/>
        <meta name="yandex-verification" content="fb10a2653c8c67a0"/>
        <meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9"/>
        <meta name="y_key" content="b4d7e979dc271188"/>
        <meta name="verify-v1" content="4WQQCjXxcXLzcnUQHEOm1yeH8VCPPFKOQofImjuIo6E="/>

        <link rel="canonical" href="http://www.georgiatimes.info/analysis/103099.html">
        <link rel="amphtml" href="http://www.georgiatimes.info/amp/analysis/103099.html">
        <link rel="image_src" href="http://img.georgiatimes.info/image/article/9/5/3/32953.jpeg">
    
        <meta property="og:locale" content="ru_RU"/>
        <meta property="og:title" content="Лишение сна вредит личной жизни"/>
        <meta property="og:url" content="http://www.georgiatimes.info/analysis/103099.html"/>
        <meta property="og:description" content="Лишение сна вредит личной жизни"/>
        <meta property="og:type" content="article"/>
        <meta property="og:published_time" content="2019-09-23T06:25:00Z"/>
        <meta property="og:modified_time" content="2019-09-23T06:25:27Z"/>
        <meta property="og:image" content="http://img.georgiatimes.info/image/article/9/5/3/32953.jpeg"/>
    
        <meta property="fb:app_id" content=""/>
        <meta property="fb:pages" content=""/>
    
        <meta property="twitter:site" content="@PravdaRu"/>
        <meta property="twitter:creator" content="@PravdaRu"/>
        <meta property="twitter:card" content="summary_large_image"/>
        <meta property="twitter:title" content="Лишение сна вредит личной жизни"/>
        <meta property="twitter:description" content="Лишение сна вредит личной жизни"/>
        <meta property="twitter:image" content="http://img.georgiatimes.info/image/article/9/5/3/32953.jpeg"/>
    
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/all.xml" />
        <link rel="shortcut icon" href="http://www.georgiatimes.info/favicon.ico" type="image/x-icon">
        <link rel="stylesheet" type="text/css" href="/css/georgiatimes.min.css?t=1569225129" />
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6GXTVB');</script>
<!-- End Google Tag Manager -->        <!-- googleautoads -->
      </head>
    <body class="">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6GXTVB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        <header>
            <!--noindex-->
    <div id="sf-99" class="d-none d-md-block header_desktop">
        <!-- Yandex.RTB R-A-381606-1 -->
<div id="yandex_rtb_R-A-381606-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-1",
                renderTo: "yandex_rtb_R-A-381606-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
<!--/noindex-->
<!--noindex-->
    <div id="sf-100" class="d-block d-md-none header_mobile">
        <!-- Yandex.RTB R-A-381606-9 -->
<div id="yandex_rtb_R-A-381606-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-9",
                renderTo: "yandex_rtb_R-A-381606-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
<!--/noindex-->
            <div class="menu-bar">
                <div class="container">
                    <nav>
                        <ul>
        <li><a href="http://www.georgiatimes.info/news/">Новости психологии</a></li>
        <li><a href="http://www.georgiatimes.info/articles/">Мужчина и женщина</a></li>
        <li><a href="http://www.georgiatimes.info/analysis/">В ладу с собой</a></li>
        <li><a href="http://www.georgiatimes.info/interview/">Родители и дети</a></li>
        <li><a href="http://www.georgiatimes.info/business_psychology/">Психология для бизнеса </a></li>
        <li><a href="http://www.georgiatimes.info/pet_psychology/">Психология домашних животных</a></li>
        <li><a href="http://www.georgiatimes.info/sections/">Все рубрики</a></li>
        <li><a href="http://www.georgiatimes.info/search/">Поиск по сайту</a></li>
        <li><a href="http://www.georgiatimes.info/archive/">Архив</a></li>
    </ul>
                    </nav>
                    <div class="responsive-menu">
                        <a class="open-menu" href="#" title=""><i class="fa fa-bars"></i></a>
                        <ul>
        <li><a href="http://www.georgiatimes.info/news/">Новости психологии</a></li>
        <li><a href="http://www.georgiatimes.info/articles/">Мужчина и женщина</a></li>
        <li><a href="http://www.georgiatimes.info/analysis/">В ладу с собой</a></li>
        <li><a href="http://www.georgiatimes.info/interview/">Родители и дети</a></li>
        <li><a href="http://www.georgiatimes.info/business_psychology/">Психология для бизнеса </a></li>
        <li><a href="http://www.georgiatimes.info/pet_psychology/">Психология домашних животных</a></li>
        <li><a href="http://www.georgiatimes.info/sections/">Все рубрики</a></li>
        <li><a href="http://www.georgiatimes.info/search/">Поиск по сайту</a></li>
        <li><a href="http://www.georgiatimes.info/archive/">Архив</a></li>
    </ul>
                    </div>
                </div>
            </div><!-- Menu Bar -->
        </header><!-- Header -->
        <div class="shared">
    <div class="container">
        <div class="row">
            <div class="col-lg-12 col-xl-2">
                <div class="logo">
                    <a href="/">
                                                <img src="/images/georgiatimes-logo.jpg" alt="" />
                                            </a>
                </div>
            </div>

            <div class="col-lg-12 col-xl-10">
	        <div class="most-shared-posts">
	            <div class="row">
                        	                <div class="col-md-12 col-lg-4">
	                    <div class="springdale-post-small">
		                <img src="http://img.georgiatimes.info/image/preview/article/1/1/9/103119_m.jpeg" alt="" />
		                <div class="post-name">
		                    <h3><a href="http://www.georgiatimes.info/analysis/103119.html" title="">Как перестать «заедать» стрессы</a></h3>
		                </div>
	                    </div><!-- Springdale Post -->
	                </div>
                        	                <div class="col-md-12 col-lg-4">
	                    <div class="springdale-post-small">
		                <img src="http://img.georgiatimes.info/image/preview/article/1/1/4/103114_m.jpeg" alt="" />
		                <div class="post-name">
		                    <h3><a href="http://www.georgiatimes.info/interview/103114.html" title="">Какой вы родитель. Тест</a></h3>
		                </div>
	                    </div><!-- Springdale Post -->
	                </div>
                        	                <div class="col-md-12 col-lg-4">
	                    <div class="springdale-post-small">
		                <img src="http://img.georgiatimes.info/image/preview/article/1/2/0/103120_m.jpeg" alt="" />
		                <div class="post-name">
		                    <h3><a href="http://www.georgiatimes.info/analysis/103120.html" title="">Стратегия управления гневом</a></h3>
		                </div>
	                    </div><!-- Springdale Post -->
	                </div>
                        	            </div>
	        </div><!-- Most Shared Posts -->
            </div>
        </div>
    </div>
</div>
<!--noindex-->
    <div id="sf-128" class="d-none d-md-block after_top_desktop">
        <!-- Yandex.RTB R-A-136867-6 -->
<div id="yandex_rtb_R-A-136867-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-136867-6",
                renderTo: "yandex_rtb_R-A-136867-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
<!--/noindex-->
<!--noindex-->
    <div id="sf-129" class="d-block d-md-none after_top_mobile">
            </div>
<!--/noindex-->
        <div class="wrapper">
            <div class="container">
                <section>
    <div class="block">
        <div class="row">
            <div class="col-md-8">
	        <div class="single-post">
	            <div class="post-intro">
	                <a class="post-cat color1" href="http://www.georgiatimes.info/analysis/" title="">В ладу с собой</a>
	                <h1 class="post-title">Лишение сна вредит личной жизни</h1>
                        	                <div class="single-post-img"><img src="http://img.georgiatimes.info/image/article/9/5/3/32953.jpeg" alt="" /></div>
                        	                <div class="post-info">
	                    <ul class="meta">
		                <li>
		                    <div class="post-by"><strong><a href="#" title="">Стриж Евгений</a></strong></div>
		                </li>
		                <li>сегодня в 9:25</li>
                                	                    </ul>
	                    <div class="post-share">
                                <div id="my-share" class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir,gplus" data-counter=""></div>
	                    </div>
	                </div><!-- Post Info -->
	            </div>
	            <div class="post-data side-gap">
                        
<div class="inserted-image">В современной культуре не считается чем-то из ряда вон недосыпать. Многие из нас стараются прожить продуктивную, насыщенную жизнь в состоянии хронического недосыпа, который «отключается» с помощью кофе, энергетиков и прочего.</div>
<p>Важность сна для моторики и здоровья уже давно доказана, но как он влияет на отношения? Тереза ДиДонато, психолог и доцент университета Ллойда, расскажет подробнее.</p><div id="div_sf_107" data-name="articles_item_in_text_mobile_1" class="d-block d-md-none"><!-- Yandex.RTB R-A-381606-10 -->
<div id="yandex_rtb_R-A-381606-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-10",
                renderTo: "yandex_rtb_R-A-381606-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div id="div_sf_106" data-name="articles_item_in_text_desktop_1" class="d-none d-md-block"><!-- Yandex.RTB R-A-381606-4 -->
<div id="yandex_rtb_R-A-381606-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-4",
                renderTo: "yandex_rtb_R-A-381606-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p> <strong>Выспавшиеся люди кажутся более привлекательными</strong></p>
<p>Однажды шведские ученые провели эксперимент: сфотографировали выспавшихся и не выспавшихся людей. Затем фотографии показывали случайно выбранным респондентам, которые оценивали их привлекательность. И те фото, на которых были выспавшиеся люди, казались более привлекательными - в то время не выспавшиеся люди казались респондентам усталыми и менее здоровыми.</p>
<p> <strong>Лишение сна мешает флиртовать</strong></p>
<p>Флирт часто зависит от чувства юмора: важно уметь и самому пошутить, и чужую шутку понять. Но исследования показывают - недосып мешает воспринимать юмор, и кофеин или энергетики не помогут. Так что хороший сон - залог успешного общения.</p>
<p> <strong>Здоровый сон помогает избежать конфликтов</strong></p>
<p>Лишение сна может стать поворотной точкой в отношении пар. Если человек не выспался, он склонен конфликтовать, хуже понимать чувства партнера и более эмоционально выражать свое мнение. Лабораторные исследования показали - чем больше времени человек недосыпает, тем больше он будет склонен к провоцированию ссор.</p><div id="div_sf_109" data-name="articles_item_in_text_mobile_2" class="d-block d-md-none"><!-- Yandex.RTB R-A-381606-11 -->
<div id="yandex_rtb_R-A-381606-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-11",
                renderTo: "yandex_rtb_R-A-381606-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div id="div_sf_108" data-name="articles_item_in_text_desktop_2" class="d-none d-md-block"><!-- Yandex.RTB R-A-381606-2 -->
<div id="yandex_rtb_R-A-381606-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-2",
                renderTo: "yandex_rtb_R-A-381606-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p><strong>Здоровый сон помогает сексуальной жизни</strong></p>
<p>Данные ученых показывают: женщина менее склонна к сексу, если не выспалась. Исследования 2015 года показали: если женщина высыпается, то на следующий день ее желание заняться сексом будет сильнее, кроме того, у нормально высыпающихся женщин секс ассоциируется со значительно большим уровнем удовольствия. Так что сон влияет и на этот аспект отношений.</p>
<p> <strong>Спокойная ночь - хорошие отношения</strong></p>
<p>«Большая часть людей понимает, что короткий (5 - 6 часов) сон скажется на них негативно. Но лишь малая часть отдает себе отчет, в каких именно сферах произойдет «просадка».</p>
<p>Хотя сегодня исследования, которые рассматривают сон как фактор хороших отношений, находятся на начальной стадии, уже можно говорить о том, что он важен на всех стадиях: от знакомства до расставания.</p>
<p>В свою очередь, отношения также влияют на качество сна, так что задумайтесь, стоит ли пренебрегать и экономить пару часов сна, которые могут оказаться ключевым фактором взаимоотношений. При этом сон также связан с нашим здоровьем и продолжительностью жизни, поэтому требует внимания», - резюмирует ДиДонато.</p><div id="div_sf_111" data-name="articles_item_in_text_mobile_3" class="d-block d-md-none"><!-- Yandex.RTB R-A-381606-12 -->
<div id="yandex_rtb_R-A-381606-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-12",
                renderTo: "yandex_rtb_R-A-381606-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div id="div_sf_110" data-name="articles_item_in_text_desktop_3" class="d-none d-md-block"><!-- Yandex.RTB R-A-381606-3 -->
<div id="yandex_rtb_R-A-381606-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-3",
                renderTo: "yandex_rtb_R-A-381606-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p><strong>Читайте также</strong>: <a href="http://www.georgiatimes.info/analysis/103097.html" target="_blank">Подремать днем - полезно</a></p>
<p>Фото: <a href="http://yandex.ru/clck/jsredir?from=yandex.ru%3Bimages%2Fsearch%3Bimages%3B%3B&text=&etext=3820.KBt5UGI2p01MXNtOCSahkkzG7q98zyAUgUTefcmOW2Vdz9_pi193C_zc13CeMBQUzy13IrcgPz8LPPsVZp9ogq7D7XLInvE9yYAxr65jLoU.fe691363e727a0e66ff7a657d832944627596c96&uuid=&state=tid_Wvm4RM28ca_MiO4Ne9osTPtpHS9wicjEF5X7fRziVPIHCd9FyQ,,&data=UlNrNmk5WktYejY4cHFySjRXSWhXRHdHQ1BZaG5TZVJDbXNGcWV3QVkzVUdfS1NJZ1lKNkt5QkNxVTRYUkNrUG5hNVBONWRSOWNZemc4MmhDZjhNMFZHZm5XSXhRZERwajRhOVhSbS1STEp3VkVROVdkenE4R3gySEtkVGdGT2MwZmUtLVVmN3hOU1NmTXZVLVhkVlBJT1UtMG5Pd3E5UnYyNmcwUlJ1YlNHOVlEbDJaallENFRLd2dncEFweUpHMVlJUVg2OEFEUXcs&sign=eb934f5285ff606af45b21efb12c2015&keyno=0&b64e=2&l10n=ru" target="_blank">i</a>dntimes.com</p>
	            </div>
                    <div class="side-gap">
                        <!--noindex-->
<div class="widget">
    <div id="sf-105" class="add social_after_article_and_news">
        <p>Не забудьте включить GT в список источников, которые будут вам попадаться время от времени:</p>
<p><strong><a href="http://li.ru/go?https://zen.yandex.ru/gergiatimes" rel="nofollow" target="_blank">Подпишитесь на наш канал в Яндекс.Дзен</a></strong></p>
<p><strong><a href="http://li.ru/go?https://news.yandex.ru/index.html?from=rubric&favid=9124" target="_blank">Добавьте "GT" в свои источники в Яндекс.Новости </a></strong></p>
<p>Также будем рады вам в наших сообществах во <a href="http://li.ru/go?http://vk.com/bigcaucasus" rel="nofollow" target="_blank">ВКонтакте</a>, <a href="http://li.ru/go?https://www.facebook.com/georgiatimes/" rel="nofollow" target="_blank">Фейсбуке</a>, <a href="http://li.ru/go?https://www.ok.ru/bolshoykav?st._aid=ExternalGroupWidget_OpenGroup" rel="nofollow" target="_blank">Одноклассниках</a>...</p>    </div>
</div>
<!--/noindex-->
                    </div>
                                        <div class="comments" id="comments">
                                            </div>
	        </div><!-- Single Post -->
            </div>
            <aside class="col-md-4 sidebar side-gap">
                <!--noindex-->
<div class="widget">
    <div id="sf-101" class="add right_column_desktop_1">
        <!-- Yandex.RTB R-A-381606-5 -->
<div id="yandex_rtb_R-A-381606-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-5",
                renderTo: "yandex_rtb_R-A-381606-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
</div>
<!--/noindex-->
<div class="widget">
    <div class="title"><h4>Популярное</h4></div>
    <div class="sidebar-posts">
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/1/2/0/103120.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/analysis/103120.html" title="">Стратегия управления гневом</a></h3>
                <span>16.09.2019 в 11:00</span>
            </div>
        </div><!-- Springdale Post -->
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/1/0/3/103103.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/analysis/103103.html" title="">Наша речь как причина снижения энергетического потенциала</a></h3>
                <span>20.09.2019 в 14:00</span>
            </div>
        </div><!-- Springdale Post -->
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/1/1/4/103114.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/interview/103114.html" title="">Какой вы родитель. Тест</a></h3>
                <span>18.09.2019 в 14:00</span>
            </div>
        </div><!-- Springdale Post -->
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/1/0/5/103105.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/analysis/103105.html" title="">Как перестать нервничать и бояться</a></h3>
                <span>20.09.2019 в 8:32</span>
            </div>
        </div><!-- Springdale Post -->
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/1/1/1/103111.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/analysis/103111.html" title="">Сколько нам нужно друзей</a></h3>
                <span>21.09.2019 в 18:00</span>
            </div>
        </div><!-- Springdale Post -->
            </div>
</div>
<div class="widget">
    <div class="title"><h4>Georgiatimes.Info в соцсетях</h4></div>
    <div class="fancy-social">
                <a class="facebook" href="https://www.facebook.com/pravdaonline" title=""><i class="fa fa-facebook"></i></a>
                        <a class="twitter" href="https://twitter.com/pravdaru" title=""><i class="fa fa-twitter"></i></a>
                        <a class="vk" href="https://vk.com/pravda_ru" title=""><i class="fa fa-vk"></i></a>
                        <a class="odnoklassniki" href="https://ok.ru/pravdaru" title=""><i class="fa fa-odnoklassniki"></i></a>
                    </div>
</div>
<!--noindex-->
<div class="widget">
    <div id="sf-102" class="add right_column_desktop_2">
        <!-- Yandex.RTB R-A-381606-6 -->
<div id="yandex_rtb_R-A-381606-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-6",
                renderTo: "yandex_rtb_R-A-381606-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script type="text/javascript">
var xmas = new Date();
var blocks = ['health12','poplawok12','yoki12','lady12','rusday12'];
var block = blocks[Math.floor(Math.random() * blocks.length)];

document.write('<iframe scrolling="no" height="493" frameborder="0" width="300" src="//www.pravda.ru/cache/cqc/'+block+'.html?background=0a305a&color=ffffff&t='+xmas.getTime().toString().substr(0,7)+'"></iframe>');
</script>
<noscript>
<iframe scrolling="no" height="493" frameborder="0" width="300" src="//www.pravda.ru/cache/cqc/yoki12.html"></iframe>
</noscript>    </div>
</div>
<!--/noindex-->
            </aside>
        </div>
    </div>
</section>
<section>
    <div class="block">
        <div class="row">
            <div class="col-md-12">
	        <div class="title"><h2 class="color1">Рекомендуемое</h2></div>
	        <div class="popular-posts">
	            <div class="row">
                        	                <div class="col-md-3">
	                    <div class="popular">
		                <a href="http://www.georgiatimes.info/analysis/103110.html" title=""><img src="http://img.georgiatimes.info/image/preview/article/1/1/0/103110_m.jpeg" alt="" /></a>
		                <h3><a href="http://www.georgiatimes.info/analysis/103110.html" title="">Скрытые опасности задумчивости и размышлений</a></h3>
		                <ul class="meta">
                                    		                    <li><strong><a href="http://www.georgiatimes.info/analysis/" title="">В ладу с собой</a></strong></li>
                                    		                    <li><span>вчера в 17:28</span></li>
		                </ul>
	                    </div><!-- Popular -->
	                </div>
                        	                <div class="col-md-3">
	                    <div class="popular">
		                <a href="http://www.georgiatimes.info/analysis/103111.html" title=""><img src="http://img.georgiatimes.info/image/preview/article/1/1/1/103111_m.jpeg" alt="" /></a>
		                <h3><a href="http://www.georgiatimes.info/analysis/103111.html" title="">Сколько нам нужно друзей</a></h3>
		                <ul class="meta">
                                    		                    <li><strong><a href="http://www.georgiatimes.info/analysis/" title="">В ладу с собой</a></strong></li>
                                    		                    <li><span>21.09.2019 в 18:00</span></li>
		                </ul>
	                    </div><!-- Popular -->
	                </div>
                        	                <div class="col-md-3">
	                    <div class="popular">
		                <a href="http://www.georgiatimes.info/analysis/103103.html" title=""><img src="http://img.georgiatimes.info/image/preview/article/1/0/3/103103_m.jpeg" alt="" /></a>
		                <h3><a href="http://www.georgiatimes.info/analysis/103103.html" title="">Наша речь как причина снижения энергетического потенциала</a></h3>
		                <ul class="meta">
                                    		                    <li><strong><a href="http://www.georgiatimes.info/analysis/" title="">В ладу с собой</a></strong></li>
                                    		                    <li><span>20.09.2019 в 14:00</span></li>
		                </ul>
	                    </div><!-- Popular -->
	                </div>
                        	                <div class="col-md-3">
	                    <div class="popular">
		                <a href="http://www.georgiatimes.info/analysis/103105.html" title=""><img src="http://img.georgiatimes.info/image/preview/article/1/0/5/103105_m.jpeg" alt="" /></a>
		                <h3><a href="http://www.georgiatimes.info/analysis/103105.html" title="">Как перестать нервничать и бояться</a></h3>
		                <ul class="meta">
                                    		                    <li><strong><a href="http://www.georgiatimes.info/analysis/" title="">В ладу с собой</a></strong></li>
                                    		                    <li><span>20.09.2019 в 8:32</span></li>
		                </ul>
	                    </div><!-- Popular -->
	                </div>
                        	            </div>
	        </div><!-- Popular Posts -->
            </div>
        </div>
    </div>
</section>
            </div>
            <!--noindex-->
<div class="widget">
    <div id="sf-103" class="add before_footer">
        <div id="unit_92858"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/92858.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<!-- Yandex.RTB R-A-381606-7 -->
<div id="yandex_rtb_R-A-381606-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-7",
                renderTo: "yandex_rtb_R-A-381606-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script type="text/javascript">
var unitsOptions = {
    domain: "georgiatimes.info",
    options: {
        pravdafont: true,
boldfont: true,
    }
};!function(t,e,n){if("UW_LOAD_INIT" in window)return;UW_LOAD_INIT = true;function a(t){var a=e.createElement("script");a.type="text/javascript",a.async=!1,a.src=/*("https:"===e.location.protocol?"https":"http")+":"+*/n,(t||e.body||e.head).appendChild(a)}function o(){var t=e.getElementsByTagName("script"),n=t[t.length-1];return n.parentNode}var p=o();t.parentElement=p,a(p)}(window.UNITS=unitsOptions,document,"https://pravda.ru/js/units.js");
</script>

<div class="units_widget utWT" data-id="31"></div>
<div class="units_widget utWT" data-id="30"></div>
<div class="units_widget utWT" data-id="38"></div>

<!-- Yandex.RTB R-A-381606-8 -->
<div id="yandex_rtb_R-A-381606-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-8",
                renderTo: "yandex_rtb_R-A-381606-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
</div>
<!--/noindex-->
            <footer>
                <div class="container">
                    <div class="footer-widgets">
                        <div class="row">
    <div class="col-sm-12 col-md-6">
        <div class="about-widget">
            <a class="footer-logo" href="/"
               title="">Georgiatimes.Info</a>
        </div><!-- About Widget -->
    </div>

    <div class="col-sm-12 col-md-6">
        <ul class="footer-menu list-inline float-md-right">
                        <li class="list-inline-item">
                <a href="http://www.georgiatimes.info/sections/">Все рубрики</a>
            </li>
                        <li class="list-inline-item">
                <a href="http://www.georgiatimes.info/search/">Поиск по сайту</a>
            </li>
                        <li class="list-inline-item">
                <a href="http://www.georgiatimes.info/about/">О нас</a>
            </li>
                        <li class="list-inline-item">
                <a href="http://www.georgiatimes.info/archive/">Архив</a>
            </li>
                    </ul>
    </div>
</div>

                    </div><!-- Footer Widgets -->
                </div>
            </footer><!-- Footer -->
            <div class="bottom-strip">
                <div class="container">
                    &copy;2005-2019 Все права защищены.
                                        <div>GeorgiaTimes.info При цитировании или републикации ссылка на сайт источника обязательна. Мнение редакции может не совпадать с мнением авторов.<br>Зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) как информационное агентство &laquo;Ньюсинфо&raquo;, регистрационный номер ИА № ФС77-56117 от 15 ноября 2013 года.<br> <a rel="nofollow" class="mail-footer" href="mailto:info@georgiatimes.info">info@georgiatimes.info</a></div>
                                    </div>
            </div>
        </div><!-- Wrapper -->

        <style>
         @import url('https://fonts.googleapis.com/css?family=Ubuntu:400,400i,500,500i,600,600i,700,700i&subset=cyrillic');
        </style>
        <script src="/js/all.min.js"></script>
                <script>
 var aa = new AjaxActivity('103099', 'article', 'http://www.georgiatimes.info/analysis/103099.html');
 aa.activity();
 document.addEventListener('spot-im-current-user-sent-message', function() {
     aa.comment();
 }, false);

 Ya.share2('my-share', {
     hooks: {
         onshare: function (name) {
             aa.share()
         }
     }
 });
</script>
            <div style="display:none;"></div>
    </body>
</html>
