<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

        <title>Гороскоп удачи на вторую неделю октября</title>
        <meta name="site_name" content="Georgiatimes.Info"/>
        <meta name="title" content="Гороскоп удачи на вторую неделю октября"/>
        <meta name="description" content="Гороскоп удачи на вторую неделю октября"/>
        <meta name="keywords" content="GeorgiaTimes.info, психология"/>
        <meta name="google-site-verification" content="9P7j_1GvC09Q-lQssUyrCxfGiZ0hT_cZEKPPeY5rmq0"/>
        <meta name="google-site-verification" content="PJk4kSy7xj5FbC31T3kGU5ylQGHILytpAsJ86Aud4iw"/>
        <meta name="yandex-verification" content="fb10a2653c8c67a0"/>
        <meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9"/>
        <meta name="y_key" content="b4d7e979dc271188"/>
        <meta name="verify-v1" content="4WQQCjXxcXLzcnUQHEOm1yeH8VCPPFKOQofImjuIo6E="/>

        <link rel="canonical" href="http://www.georgiatimes.info/analysis/103157.html">
        <link rel="amphtml" href="http://www.georgiatimes.info/amp/analysis/103157.html">
        <link rel="image_src" href="http://img.georgiatimes.info/image/article/0/1/1/33011.jpeg">
    
        <meta property="og:locale" content="ru_RU"/>
        <meta property="og:title" content="Гороскоп удачи на вторую неделю октября"/>
        <meta property="og:url" content="http://www.georgiatimes.info/analysis/103157.html"/>
        <meta property="og:description" content="Гороскоп удачи на вторую неделю октября"/>
        <meta property="og:type" content="article"/>
        <meta property="og:published_time" content="2019-10-07T10:57:00Z"/>
        <meta property="og:modified_time" content="2019-10-07T10:57:31Z"/>
        <meta property="og:image" content="http://img.georgiatimes.info/image/article/0/1/1/33011.jpeg"/>
    
        <meta property="fb:app_id" content=""/>
        <meta property="fb:pages" content=""/>
    
        <meta property="twitter:site" content="@PravdaRu"/>
        <meta property="twitter:creator" content="@PravdaRu"/>
        <meta property="twitter:card" content="summary_large_image"/>
        <meta property="twitter:title" content="Гороскоп удачи на вторую неделю октября"/>
        <meta property="twitter:description" content="Гороскоп удачи на вторую неделю октября"/>
        <meta property="twitter:image" content="http://img.georgiatimes.info/image/article/0/1/1/33011.jpeg"/>
    
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/all.xml" />
        <link rel="shortcut icon" href="http://www.georgiatimes.info/favicon.ico" type="image/x-icon">
        <link rel="stylesheet" type="text/css" href="/css/georgiatimes.min.css?t=1570450003" />
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6GXTVB');</script>
<!-- End Google Tag Manager -->        <!-- googleautoads -->
      </head>
    <body class="">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6GXTVB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        <header>
            <!--noindex-->
    <div id="sf-99" class="d-none d-md-block header_desktop">
        <!-- Yandex.RTB R-A-381606-1 -->
<div id="yandex_rtb_R-A-381606-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-1",
                renderTo: "yandex_rtb_R-A-381606-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
<!--/noindex-->
<!--noindex-->
    <div id="sf-100" class="d-block d-md-none header_mobile">
        <!-- Yandex.RTB R-A-381606-9 -->
<div id="yandex_rtb_R-A-381606-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-9",
                renderTo: "yandex_rtb_R-A-381606-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
<!--/noindex-->
            <div class="menu-bar">
                <div class="container">
                    <nav>
                        <ul>
        <li><a href="http://www.georgiatimes.info/news/">Новости психологии</a></li>
        <li><a href="http://www.georgiatimes.info/articles/">Мужчина и женщина</a></li>
        <li><a href="http://www.georgiatimes.info/analysis/">В ладу с собой</a></li>
        <li><a href="http://www.georgiatimes.info/interview/">Родители и дети</a></li>
        <li><a href="http://www.georgiatimes.info/business_psychology/">Психология для бизнеса </a></li>
        <li><a href="http://www.georgiatimes.info/pet_psychology/">Психология домашних животных</a></li>
        <li><a href="http://www.georgiatimes.info/sections/">Все рубрики</a></li>
        <li><a href="http://www.georgiatimes.info/search/">Поиск по сайту</a></li>
        <li><a href="http://www.georgiatimes.info/archive/">Архив</a></li>
    </ul>
                    </nav>
                    <div class="responsive-menu">
                        <a class="open-menu" href="#" title=""><i class="fa fa-bars"></i></a>
                        <ul>
        <li><a href="http://www.georgiatimes.info/news/">Новости психологии</a></li>
        <li><a href="http://www.georgiatimes.info/articles/">Мужчина и женщина</a></li>
        <li><a href="http://www.georgiatimes.info/analysis/">В ладу с собой</a></li>
        <li><a href="http://www.georgiatimes.info/interview/">Родители и дети</a></li>
        <li><a href="http://www.georgiatimes.info/business_psychology/">Психология для бизнеса </a></li>
        <li><a href="http://www.georgiatimes.info/pet_psychology/">Психология домашних животных</a></li>
        <li><a href="http://www.georgiatimes.info/sections/">Все рубрики</a></li>
        <li><a href="http://www.georgiatimes.info/search/">Поиск по сайту</a></li>
        <li><a href="http://www.georgiatimes.info/archive/">Архив</a></li>
    </ul>
                    </div>
                </div>
            </div><!-- Menu Bar -->
        </header><!-- Header -->
        <div class="shared">
    <div class="container">
        <div class="row">
            <div class="col-lg-12 col-xl-2">
                <div class="logo">
                    <a href="/">
                                                <img src="/images/georgiatimes-logo.jpg" alt="" />
                                            </a>
                </div>
            </div>

            <div class="col-lg-12 col-xl-10">
	        <div class="most-shared-posts">
	            <div class="row">
                        	                <div class="col-md-12 col-lg-4">
	                    <div class="springdale-post-small">
		                <img src="http://img.georgiatimes.info/image/preview/article/0/7/9/103079_m.jpeg" alt="" />
		                <div class="post-name">
		                    <h3><a href="http://www.georgiatimes.info/analysis/103079.html" title="">Психология косплея</a></h3>
		                </div>
	                    </div><!-- Springdale Post -->
	                </div>
                        	                <div class="col-md-12 col-lg-4">
	                    <div class="springdale-post-small">
		                <img src="http://img.georgiatimes.info/image/preview/article/0/7/7/103077_m.jpeg" alt="" />
		                <div class="post-name">
		                    <h3><a href="http://www.georgiatimes.info/business_psychology/103077.html" title="">Три столпа лидерства</a></h3>
		                </div>
	                    </div><!-- Springdale Post -->
	                </div>
                        	                <div class="col-md-12 col-lg-4">
	                    <div class="springdale-post-small">
		                <img src="http://img.georgiatimes.info/image/preview/article/0/8/2/103082_m.jpeg" alt="" />
		                <div class="post-name">
		                    <h3><a href="http://www.georgiatimes.info/business_psychology/103082.html" title="">Выбираем работу: советы карьерного тренера</a></h3>
		                </div>
	                    </div><!-- Springdale Post -->
	                </div>
                        	            </div>
	        </div><!-- Most Shared Posts -->
            </div>
        </div>
    </div>
</div>
<!--noindex-->
    <div id="sf-128" class="d-none d-md-block after_top_desktop">
        <!-- Yandex.RTB R-A-136867-6 -->
<div id="yandex_rtb_R-A-136867-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-136867-6",
                renderTo: "yandex_rtb_R-A-136867-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
<!--/noindex-->
<!--noindex-->
    <div id="sf-129" class="d-block d-md-none after_top_mobile">
            </div>
<!--/noindex-->
        <div class="wrapper">
            <div class="container">
                <section>
    <div class="block">
        <div class="row">
            <div class="col-md-8">
	        <div class="single-post">
	            <div class="post-intro">
	                <a class="post-cat color1" href="http://www.georgiatimes.info/analysis/" title="">В ладу с собой</a>
	                <h1 class="post-title">Гороскоп удачи на вторую неделю октября</h1>
                        	                <div class="single-post-img"><img src="http://img.georgiatimes.info/image/article/0/1/1/33011.jpeg" alt="" /></div>
                        	                <div class="post-info">
	                    <ul class="meta">
		                <li>
		                    <div class="post-by"><strong><a href="#" title="">Бухранский Сергей</a></strong></div>
		                </li>
		                <li>сегодня в 13:57</li>
                                	                    </ul>
	                    <div class="post-share">
                                <div id="my-share" class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir,gplus" data-counter=""></div>
	                    </div>
	                </div><!-- Post Info -->
	            </div>
	            <div class="post-data side-gap">
                        
<p><strong>Овен.</strong></p><div id="div_sf_107" data-name="articles_item_in_text_mobile_1" class="d-block d-md-none"><!-- Yandex.RTB R-A-381606-10 -->
<div id="yandex_rtb_R-A-381606-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-10",
                renderTo: "yandex_rtb_R-A-381606-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div id="div_sf_106" data-name="articles_item_in_text_desktop_1" class="d-none d-md-block"><!-- Yandex.RTB R-A-381606-4 -->
<div id="yandex_rtb_R-A-381606-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-4",
                renderTo: "yandex_rtb_R-A-381606-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p>Овны смогут перевести дух. Бешеный ритм прошлых недель начнет сходить на нет. Это хорошее время для спокойной плодотворной работы. Именно в этом кроется секрет удачи Овна. На этой неделе он сможет набраться сил и подготовится к новым интересным начинаниям.</p>
<p> <strong>Телец.</strong></p>
<p>Телец будет озабочен построением отношений. Это касается всех сфер жизни. Он может завести выгодное деловое знакомство или стать участником бурного любовного романа. Удача будет на стороне Тельца, и он сможет многого добиться.</p>
<p>Не исключено, что он получит новую высокооплачиваемую должность или приобретет дорогую вещь, о которой долго мечтал.</p>
<p> <strong>Близнецы.</strong></p>
<p>Если говорить об удаче, то эта неделя не будет радовать Близнецов особыми достижениями. Напряженная работа даже может довести их до нервного истощения. Поэтому звёзды не рекомендуют сильно отдаваться работе. Лучше уделить время себе и своим личным интересам. Не стоит форсировать текущие проекты. Сейчас надо сделать небольшую паузу и подготовится для будущего рывка.</p>
<p> <strong>Рак.</strong></p>
<p>Эта неделя будет бурной и довольно удачной. Сил Рака будет достаточно для продвижения карьеры и приключений на любовном фронте. Важно найти баланс между этими двумя занятиями. Но помните, что конкуренты уже готовят свои коварные планы, а значит надо все успевать. Если Рак не будет лениться, то эта неделя будет очень удачной и принесет ему массу приятных впечатлений.</p><div id="div_sf_109" data-name="articles_item_in_text_mobile_2" class="d-block d-md-none"><!-- Yandex.RTB R-A-381606-11 -->
<div id="yandex_rtb_R-A-381606-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-11",
                renderTo: "yandex_rtb_R-A-381606-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div id="div_sf_108" data-name="articles_item_in_text_desktop_2" class="d-none d-md-block"><!-- Yandex.RTB R-A-381606-2 -->
<div id="yandex_rtb_R-A-381606-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-2",
                renderTo: "yandex_rtb_R-A-381606-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p> <strong>Лев.</strong></p>
<p> Львам придется в полном смысле слова разрываться. Они будут на пике активности. Чтобы обуздать удачу и подчинить себе силы звёзд, надо перестать стараться всем угодить. Выберете что-то одно и доведите дело до конца. Только так получится выйти победителем.</p>
<p> <strong>Дева.</strong></p>
<p>Сложно назвать эту неделю удачной. Наступает период, когда Дева окажется под пристальным наблюдением родни. Не исключено, что внезапно приедут дальние родственники и тем самым сильно осложняет жизнь Деве. Но именно общение с родственниками и будет залогом удачи. Возможно, Дева получит очень хороший совет или кто-то из родственников станет деловым партнёром. </p>
<p><strong>Весы.</strong></p>
<p>Для Весов эта неделя будет посредственной. И хотя работать будет легко, но на представителей этого знака свалится ворох работы, который придется разгребать. К сожалению, решить все сразу не получится, поэтому Весам рекомендуется составить план действий и расставить приоритеты. Только планирование поможет им справиться со всей работой и не получить при этом нервный срыв.  </p>
<p><strong>Скорпион.</strong></p>
<p>Скорпион должен кинуться в пучину работы с самого начала. Дел будет невпроворот и работать придется практически на износ. Но к концу недели все эти старания будут вознаграждены.</p><div id="div_sf_111" data-name="articles_item_in_text_mobile_3" class="d-block d-md-none"><!-- Yandex.RTB R-A-381606-12 -->
<div id="yandex_rtb_R-A-381606-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-12",
                renderTo: "yandex_rtb_R-A-381606-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div id="div_sf_110" data-name="articles_item_in_text_desktop_3" class="d-none d-md-block"><!-- Yandex.RTB R-A-381606-3 -->
<div id="yandex_rtb_R-A-381606-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-3",
                renderTo: "yandex_rtb_R-A-381606-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p>Во-первых, старания Скорпиона заметит руководство, а во-вторых появится больше свободного времени. Поэтому не откладывайте дела на потом, а старайтесь сделать все на этой неделе. Помните, что таким образом вы освободите пространство для будущих очень перспективных проектов.</p>
<p> <strong>Стрелец.</strong></p>
<p>Сложная и напряженная неделя для Стрельца. Аврал на работе будет требовать неимоверных усилий. Стрельцу придется решать деловые вопросы и при этом стараться не допустить домашнего конфликта. Очень важно делать короткие передышки, иначе все полетит к черту. Будет очень хорошо, если Стрелец подойдет к проблемам избирательно и будет решать их по мере важности.</p>
<p> <strong>Козерог.</strong></p>
<p>Козерогу не стоит строить грандиозных планов на эту неделю. Скорее всего она будет наполнена пустой рутинной работой. Это не повод отчаиваться. Во-первых, у Козерога появится время на подведение итогов и закрытия текущих вопросов, а во-вторых, будет возможность спокойно обдумать стратегию на будущее.  </p>
<p><strong>Водолей.</strong></p>
<p>Водолеи окажутся в гуще события. Со всех сторон они будут окружены вниманием. Им будет сложно искать середину между работой и личными отношениями. Но если Водолей сделает выбор, то вполне можно добиться реальных результатов. Именно сейчас есть шанс заключить сделку века.  </p><div id="div_sf_113" data-name="articles_item_in_text_mobile_4" class="d-block d-md-none"></div><div id="div_sf_112" data-name="articles_item_in_text_desktop_4" class="d-none d-md-block"></div>
<p><strong>Рыбы.</strong></p>
<p>Это отличная неделя для решения личных и бытовых вопросов. На работе будет затишье и это позволит Рыбе решить массу проблем личного характера. Не исключено, что в жизни наступят глобальные изменения. Многие из которых будут не только удачными, но и счастливыми. Важно понимать, что деньги не всегда являются мерилом счастья, а значит близким надо уделить больше своего времени. Именно на этой неделе у Рыб есть возможность вывести личные отношения на новый уровень.</p>
<p> </p>
<p>Фото:yum-yum.pw<br>  </p>
	            </div>
                    <div class="side-gap">
                        <!--noindex-->
<div class="widget">
    <div id="sf-105" class="add social_after_article_and_news">
        <p>Не забудьте включить GT в список источников, которые будут вам попадаться время от времени:</p>
<p><strong><a href="http://li.ru/go?https://zen.yandex.ru/gergiatimes" rel="nofollow" target="_blank">Подпишитесь на наш канал в Яндекс.Дзен</a></strong></p>
<p><strong><a href="http://li.ru/go?https://news.yandex.ru/index.html?from=rubric&favid=9124" target="_blank">Добавьте "GT" в свои источники в Яндекс.Новости </a></strong></p>
<p>Также будем рады вам в наших сообществах во <a href="http://li.ru/go?http://vk.com/bigcaucasus" rel="nofollow" target="_blank">ВКонтакте</a>, <a href="http://li.ru/go?https://www.facebook.com/georgiatimes/" rel="nofollow" target="_blank">Фейсбуке</a>, <a href="http://li.ru/go?https://www.ok.ru/bolshoykav?st._aid=ExternalGroupWidget_OpenGroup" rel="nofollow" target="_blank">Одноклассниках</a>...</p>    </div>
</div>
<!--/noindex-->
                    </div>
                                        <div class="comments" id="comments">
                                            </div>
	        </div><!-- Single Post -->
            </div>
            <aside class="col-md-4 sidebar side-gap">
                <!--noindex-->
<div class="widget">
    <div id="sf-101" class="add right_column_desktop_1">
        <!-- Yandex.RTB R-A-381606-5 -->
<div id="yandex_rtb_R-A-381606-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-5",
                renderTo: "yandex_rtb_R-A-381606-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
</div>
<!--/noindex-->
<div class="widget">
    <div class="title"><h4>Популярное</h4></div>
    <div class="sidebar-posts">
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/0/7/9/103079.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/analysis/103079.html" title="">Психология косплея</a></h3>
                <span>30.09.2019 в 12:00</span>
            </div>
        </div><!-- Springdale Post -->
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/0/7/4/103074.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/news/103074.html" title="">Как речь может выдать психическое расстройство</a></h3>
                <span>02.10.2019 в 8:00</span>
            </div>
        </div><!-- Springdale Post -->
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/1/5/6/103156.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/news/103156.html" title="">Психологи выяснили, каких мужчин предпочитают женщины</a></h3>
                <span>04.10.2019 в 9:43</span>
            </div>
        </div><!-- Springdale Post -->
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/0/4/9/103049.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/analysis/103049.html" title="">Кто такие сумасшедшие и как себя с ними вести</a></h3>
                <span>вчера в 15:00</span>
            </div>
        </div><!-- Springdale Post -->
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/0/7/1/103071.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/analysis/103071.html" title="">Как понять, что это любовь</a></h3>
                <span>02.10.2019 в 14:00</span>
            </div>
        </div><!-- Springdale Post -->
            </div>
</div>
<div class="widget">
    <div class="title"><h4>Georgiatimes.Info в соцсетях</h4></div>
    <div class="fancy-social">
                <a class="facebook" href="https://www.facebook.com/pravdaonline" title=""><i class="fa fa-facebook"></i></a>
                        <a class="twitter" href="https://twitter.com/pravdaru" title=""><i class="fa fa-twitter"></i></a>
                        <a class="vk" href="https://vk.com/pravda_ru" title=""><i class="fa fa-vk"></i></a>
                        <a class="odnoklassniki" href="https://ok.ru/pravdaru" title=""><i class="fa fa-odnoklassniki"></i></a>
                    </div>
</div>
<!--noindex-->
<div class="widget">
    <div id="sf-102" class="add right_column_desktop_2">
        <!-- Yandex.RTB R-A-381606-6 -->
<div id="yandex_rtb_R-A-381606-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-6",
                renderTo: "yandex_rtb_R-A-381606-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script type="text/javascript">
var xmas = new Date();
var blocks = ['health12','poplawok12','yoki12','lady12','rusday12'];
var block = blocks[Math.floor(Math.random() * blocks.length)];

document.write('<iframe scrolling="no" height="493" frameborder="0" width="300" src="//www.pravda.ru/cache/cqc/'+block+'.html?background=0a305a&color=ffffff&t='+xmas.getTime().toString().substr(0,7)+'"></iframe>');
</script>
<noscript>
<iframe scrolling="no" height="493" frameborder="0" width="300" src="//www.pravda.ru/cache/cqc/yoki12.html"></iframe>
</noscript>    </div>
</div>
<!--/noindex-->
            </aside>
        </div>
    </div>
</section>
<section>
    <div class="block">
        <div class="row">
            <div class="col-md-12">
	        <div class="title"><h2 class="color1">Рекомендуемое</h2></div>
	        <div class="popular-posts">
	            <div class="row">
                        	                <div class="col-md-3">
	                    <div class="popular">
		                <a href="http://www.georgiatimes.info/analysis/103049.html" title=""><img src="http://img.georgiatimes.info/image/preview/article/0/4/9/103049_m.jpeg" alt="" /></a>
		                <h3><a href="http://www.georgiatimes.info/analysis/103049.html" title="">Кто такие сумасшедшие и как себя с ними вести</a></h3>
		                <ul class="meta">
                                    		                    <li><strong><a href="http://www.georgiatimes.info/analysis/" title="">В ладу с собой</a></strong></li>
                                    		                    <li><span>вчера в 15:00</span></li>
		                </ul>
	                    </div><!-- Popular -->
	                </div>
                        	                <div class="col-md-3">
	                    <div class="popular">
		                <a href="http://www.georgiatimes.info/analysis/103050.html" title=""><img src="http://img.georgiatimes.info/image/preview/article/0/5/0/103050_m.jpeg" alt="" /></a>
		                <h3><a href="http://www.georgiatimes.info/analysis/103050.html" title="">Общение с трудными людьми: рекомендации психолога</a></h3>
		                <ul class="meta">
                                    		                    <li><strong><a href="http://www.georgiatimes.info/analysis/" title="">В ладу с собой</a></strong></li>
                                    		                    <li><span>04.10.2019 в 15:00</span></li>
		                </ul>
	                    </div><!-- Popular -->
	                </div>
                        	                <div class="col-md-3">
	                    <div class="popular">
		                <a href="http://www.georgiatimes.info/analysis/103048.html" title=""><img src="http://img.georgiatimes.info/image/preview/article/0/4/8/103048_m.jpeg" alt="" /></a>
		                <h3><a href="http://www.georgiatimes.info/analysis/103048.html" title="">Как не выжить из ума: тренируем психику</a></h3>
		                <ul class="meta">
                                    		                    <li><strong><a href="http://www.georgiatimes.info/analysis/" title="">В ладу с собой</a></strong></li>
                                    		                    <li><span>04.10.2019 в 8:52</span></li>
		                </ul>
	                    </div><!-- Popular -->
	                </div>
                        	                <div class="col-md-3">
	                    <div class="popular">
		                <a href="http://www.georgiatimes.info/analysis/103070.html" title=""><img src="http://img.georgiatimes.info/image/preview/article/0/7/0/103070_m.jpeg" alt="" /></a>
		                <h3><a href="http://www.georgiatimes.info/analysis/103070.html" title="">Стили принятия решений</a></h3>
		                <ul class="meta">
                                    		                    <li><strong><a href="http://www.georgiatimes.info/analysis/" title="">В ладу с собой</a></strong></li>
                                    		                    <li><span>03.10.2019 в 8:32</span></li>
		                </ul>
	                    </div><!-- Popular -->
	                </div>
                        	            </div>
	        </div><!-- Popular Posts -->
            </div>
        </div>
    </div>
</section>
            </div>
            <!--noindex-->
<div class="widget">
    <div id="sf-103" class="add before_footer">
        <div id="unit_92858"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/92858.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<!-- Yandex.RTB R-A-381606-7 -->
<div id="yandex_rtb_R-A-381606-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-7",
                renderTo: "yandex_rtb_R-A-381606-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script type="text/javascript">
var unitsOptions = {
    domain: "georgiatimes.info",
    options: {
        pravdafont: true,
boldfont: true,
    }
};!function(t,e,n){if("UW_LOAD_INIT" in window)return;UW_LOAD_INIT = true;function a(t){var a=e.createElement("script");a.type="text/javascript",a.async=!1,a.src=/*("https:"===e.location.protocol?"https":"http")+":"+*/n,(t||e.body||e.head).appendChild(a)}function o(){var t=e.getElementsByTagName("script"),n=t[t.length-1];return n.parentNode}var p=o();t.parentElement=p,a(p)}(window.UNITS=unitsOptions,document,"https://pravda.ru/js/units.js");
</script>

<div class="units_widget utWT" data-id="31"></div>
<div class="units_widget utWT" data-id="30"></div>
<div class="units_widget utWT" data-id="38"></div>

<!-- Yandex.RTB R-A-381606-8 -->
<div id="yandex_rtb_R-A-381606-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-8",
                renderTo: "yandex_rtb_R-A-381606-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
</div>
<!--/noindex-->
            <footer>
                <div class="container">
                    <div class="footer-widgets">
                        <div class="row">
    <div class="col-sm-12 col-md-6">
        <div class="about-widget">
            <a class="footer-logo" href="/"
               title="">Georgiatimes.Info</a>
        </div><!-- About Widget -->
    </div>

    <div class="col-sm-12 col-md-6">
        <ul class="footer-menu list-inline float-md-right">
                        <li class="list-inline-item">
                <a href="http://www.georgiatimes.info/sections/">Все рубрики</a>
            </li>
                        <li class="list-inline-item">
                <a href="http://www.georgiatimes.info/search/">Поиск по сайту</a>
            </li>
                        <li class="list-inline-item">
                <a href="http://www.georgiatimes.info/about/">О нас</a>
            </li>
                        <li class="list-inline-item">
                <a href="http://www.georgiatimes.info/archive/">Архив</a>
            </li>
                    </ul>
    </div>
</div>

                    </div><!-- Footer Widgets -->
                </div>
            </footer><!-- Footer -->
            <div class="bottom-strip">
                <div class="container">
                    &copy;2005-2019 Все права защищены.
                                        <div>GeorgiaTimes.info При цитировании или републикации ссылка на сайт источника обязательна. Мнение редакции может не совпадать с мнением авторов.<br>Зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) как информационное агентство &laquo;Ньюсинфо&raquo;, регистрационный номер ИА № ФС77-56117 от 15 ноября 2013 года.<br> <a rel="nofollow" class="mail-footer" href="mailto:info@georgiatimes.info">info@georgiatimes.info</a></div>
                                    </div>
            </div>
        </div><!-- Wrapper -->

        <style>
         @import url('https://fonts.googleapis.com/css?family=Ubuntu:400,400i,500,500i,600,600i,700,700i&subset=cyrillic');
        </style>
        <script src="/js/all.min.js"></script>
                <script>
 var aa = new AjaxActivity('103157', 'article', 'http://www.georgiatimes.info/analysis/103157.html');
 aa.activity();
 document.addEventListener('spot-im-current-user-sent-message', function() {
     aa.comment();
 }, false);

 Ya.share2('my-share', {
     hooks: {
         onshare: function (name) {
             aa.share()
         }
     }
 });
</script>
            <div style="display:none;"></div>
    </body>
</html>
