<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

        <title>Обнимайтесь, и будет вам счастье</title>
                        <link rel="canonical" href="http://www.georgiatimes.info/analysis/103254.html"/>
                                <link rel="amphtml" href="http://www.georgiatimes.info/amp/analysis/103254.html"/>
                                <link rel="image_src" href="http://img.georgiatimes.info/image/article/1/0/8/33108.jpeg"/>
                                <meta name="google-site-verification" content="9P7j_1GvC09Q-lQssUyrCxfGiZ0hT_cZEKPPeY5rmq0">
                                <meta name="google-site-verification" content="PJk4kSy7xj5FbC31T3kGU5ylQGHILytpAsJ86Aud4iw">
                                <meta name="yandex-verification" content="fb10a2653c8c67a0">
                                <meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9">
                                <meta name="y_key" content="b4d7e979dc271188">
                                <meta name="verify-v1" content="4WQQCjXxcXLzcnUQHEOm1yeH8VCPPFKOQofImjuIo6E=">
                                <meta name="pmail-verification" content="849b4c3c9af93979b1a8de7fc26f7f41">
                                <meta name="title" content="Обнимайтесь, и будет вам счастье">
                                <meta name="twitter:title" content="Обнимайтесь, и будет вам счастье">
                                <meta name="description" content="Споры с близкими, разговор на повышенных тонах с боссом и куча других неприятных ситуаций могут надолго выбить из колеи, испортив настроение на весь день.">
                                <meta name="twitter:description" content="Споры с близкими, разговор на повышенных тонах с боссом и куча других неприятных ситуаций могут надолго выбить из колеи, испортив настроение на весь день.">
                                <meta name="twitter:card" content="summary_large_image">
                                <meta name="image_src" content="http://img.georgiatimes.info/image/article/1/0/8/33108.jpeg">
                                <meta name="twitter:image" content="http://img.georgiatimes.info/image/article/1/0/8/33108.jpeg">
                                <meta property="og:site_name" content="Georgiatimes.Info">
                                <meta property="og:title" content="Обнимайтесь, и будет вам счастье">
                                <meta property="og:description" content="Споры с близкими, разговор на повышенных тонах с боссом и куча других неприятных ситуаций могут надолго выбить из колеи, испортив настроение на весь день.">
                                <meta property="og:url" content="http://www.georgiatimes.info/analysis/103254.html">
                                <meta property="og:image" content="http://img.georgiatimes.info/image/article/1/0/8/33108.jpeg">
                                <meta property="og:image:width" content="1400">
                                <meta property="og:image:height" content="1050">
                                <meta property="og:type" content="article">
                                <meta property="article:section" content="В ладу с собой">
                                <meta property="article:published_time" content="2020-01-24T06:00:00Z">
                                <meta property="article:modified_time" content="2019-12-09T10:48:02Z">
                




        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/all.xml" />
        <link rel="shortcut icon" href="http://www.georgiatimes.info/favicon.ico" type="image/x-icon">
        <link rel="stylesheet" type="text/css" href="/css/georgiatimes.min.css?t=1579851191" />
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6GXTVB');</script>
<!-- End Google Tag Manager -->        <!-- googleautoads -->
      </head>
    <body class="">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6GXTVB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        <header>
            <!--noindex-->
    <div id="sf-99" class="d-none d-md-block header_desktop">
        <!-- Yandex.RTB R-A-381606-1 -->
<div id="yandex_rtb_R-A-381606-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-1",
                renderTo: "yandex_rtb_R-A-381606-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
<!--/noindex-->
<!--noindex-->
    <div id="sf-100" class="d-block d-md-none header_mobile">
        <!-- Yandex.RTB R-A-381606-9 -->
<div id="yandex_rtb_R-A-381606-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-9",
                renderTo: "yandex_rtb_R-A-381606-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
<!--/noindex-->
            <div class="menu-bar">
                <div class="container">
                    <nav>
                        <ul>
        <li><a href="http://www.georgiatimes.info/news/">Новости психологии</a></li>
        <li><a href="http://www.georgiatimes.info/articles/">Мужчина и женщина</a></li>
        <li><a href="http://www.georgiatimes.info/analysis/">В ладу с собой</a></li>
        <li><a href="http://www.georgiatimes.info/interview/">Родители и дети</a></li>
        <li><a href="http://www.georgiatimes.info/business_psychology/">Психология для бизнеса </a></li>
        <li><a href="http://www.georgiatimes.info/pet_psychology/">Психология домашних животных</a></li>
        <li><a href="http://www.georgiatimes.info/sections/">Все рубрики</a></li>
        <li><a href="http://www.georgiatimes.info/search/">Поиск по сайту</a></li>
        <li><a href="http://www.georgiatimes.info/archive/">Архив</a></li>
    </ul>
                    </nav>
                    <div class="responsive-menu">
                        <a class="open-menu" href="#" title=""><i class="fa fa-bars"></i></a>
                        <ul>
        <li><a href="http://www.georgiatimes.info/news/">Новости психологии</a></li>
        <li><a href="http://www.georgiatimes.info/articles/">Мужчина и женщина</a></li>
        <li><a href="http://www.georgiatimes.info/analysis/">В ладу с собой</a></li>
        <li><a href="http://www.georgiatimes.info/interview/">Родители и дети</a></li>
        <li><a href="http://www.georgiatimes.info/business_psychology/">Психология для бизнеса </a></li>
        <li><a href="http://www.georgiatimes.info/pet_psychology/">Психология домашних животных</a></li>
        <li><a href="http://www.georgiatimes.info/sections/">Все рубрики</a></li>
        <li><a href="http://www.georgiatimes.info/search/">Поиск по сайту</a></li>
        <li><a href="http://www.georgiatimes.info/archive/">Архив</a></li>
    </ul>
                    </div>
                </div>
            </div><!-- Menu Bar -->
        </header><!-- Header -->
        <div class="shared">
    <div class="container">
        <div class="row">
            <div class="col-lg-12 col-xl-2">
                <div class="logo">
                    <a href="/">
                                                <img src="/images/georgiatimes-logo.jpg" alt="" />
                                            </a>
                </div>
            </div>

            <div class="col-lg-12 col-xl-10">
	        <div class="most-shared-posts">
	            <div class="row">
                        	                <div class="col-md-12 col-lg-4">
	                    <div class="springdale-post-small">
		                <img src="http://img.georgiatimes.info/image/preview/article/2/5/1/103251_m.jpeg" alt="" />
		                <div class="post-name">
		                    <h3><a href="http://www.georgiatimes.info/interview/103251.html" title="">Чего боятся подростки</a></h3>
		                </div>
	                    </div><!-- Springdale Post -->
	                </div>
                        	                <div class="col-md-12 col-lg-4">
	                    <div class="springdale-post-small">
		                <img src="http://img.georgiatimes.info/image/preview/article/2/5/2/103252_m.jpeg" alt="" />
		                <div class="post-name">
		                    <h3><a href="http://www.georgiatimes.info/analysis/103252.html" title="">Тренировка мозга: остановить многозадачность</a></h3>
		                </div>
	                    </div><!-- Springdale Post -->
	                </div>
                        	                <div class="col-md-12 col-lg-4">
	                    <div class="springdale-post-small">
		                <img src="http://img.georgiatimes.info/image/preview/article/8/6/2/102862_m.jpeg" alt="" />
		                <div class="post-name">
		                    <h3><a href="http://www.georgiatimes.info/analysis/102862.html" title="">Как снять стресс - рекомендации специалистов</a></h3>
		                </div>
	                    </div><!-- Springdale Post -->
	                </div>
                        	            </div>
	        </div><!-- Most Shared Posts -->
            </div>
        </div>
    </div>
</div>
<!--noindex-->
    <div id="sf-128" class="d-none d-md-block after_top_desktop">
        <!-- Yandex.RTB R-A-136867-6 -->
<div id="yandex_rtb_R-A-136867-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-136867-6",
                renderTo: "yandex_rtb_R-A-136867-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
<!--/noindex-->
<!--noindex-->
    <div id="sf-129" class="d-block d-md-none after_top_mobile">
            </div>
<!--/noindex-->
        <div class="wrapper">
            <div class="container">
                <section>
    <div class="block">
        <div class="row">
            <div class="col-md-8">
	        <div class="single-post">
	            <div class="post-intro">
	                <a class="post-cat color1" href="http://www.georgiatimes.info/analysis/" title="">В ладу с собой</a>
	                <h1 class="post-title">Обнимайтесь, и будет вам счастье</h1>
                        	                <div class="single-post-img"><img src="http://img.georgiatimes.info/image/article/1/0/8/33108.jpeg" alt="" /></div>
                        	                <div class="post-info">
	                    <ul class="meta">
		                <li>
		                    <div class="post-by"><strong><a href="#" title=""></a></strong></div>
		                </li>
		                <li>сегодня в 9:00</li>
                                	                    </ul>
	                </div><!-- Post Info -->
	            </div>
	            <div class="post-data side-gap">
                        
<p>Споры с близкими, разговор на повышенных тонах с боссом и куча других неприятных ситуаций могут надолго выбить из колеи, испортив настроение на весь день.</p><div id="div_sf_107" data-name="articles_item_in_text_mobile_1" class="d-block d-md-none"><!-- Yandex.RTB R-A-381606-10 -->
<div id="yandex_rtb_R-A-381606-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-10",
                renderTo: "yandex_rtb_R-A-381606-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div id="div_sf_106" data-name="articles_item_in_text_desktop_1" class="d-none d-md-block"><!-- Yandex.RTB R-A-381606-4 -->
<div id="yandex_rtb_R-A-381606-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-4",
                renderTo: "yandex_rtb_R-A-381606-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p>Психологи пенсильванского университета нашли - как они сами заявляют - универсальное и практически безотказное средство вернуть себе хорошее расположение духа. К тому же абсолютно бесплатное.</p>
<p>«Обнимайтесь, - говорят они, - и стресс уйдет».</p>
<p>Майкл Мерфи, психолог из Университета Карнеги-Меллона в Питсбурге и его команда брали интервью по телефону у 400 взрослых мужчин и женщин. В течение двух недель поздним вечером они расспрашивали людей об их социальных контактах в тот день.</p>
<p>Обедали ли с коллегами? Смотрели телевизор со своим супругом? Ходили в кино с друзьями? Брали детей куда-нибудь? Был ли какой-либо конфликт? И как часто обнимал их кто-нибудь.</p>
<p>После беседы респонденты оценивали свое настроение за день по шести категориям - спокойный, счастливый, полный бодрости, злой, напряженный и грустный - по пятибалльной шкале. Варианты варьировались от «не чувствовал себя так вообще сегодня» до «чувствовал себя так много раз сегодня».</p><div id="div_sf_109" data-name="articles_item_in_text_mobile_2" class="d-block d-md-none"><!-- Yandex.RTB R-A-381606-11 -->
<div id="yandex_rtb_R-A-381606-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-11",
                renderTo: "yandex_rtb_R-A-381606-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div id="div_sf_108" data-name="articles_item_in_text_desktop_2" class="d-none d-md-block"><!-- Yandex.RTB R-A-381606-2 -->
<div id="yandex_rtb_R-A-381606-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-2",
                renderTo: "yandex_rtb_R-A-381606-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p>Люди отмечали, что чувствовали себя хуже в те дни, когда у них был конфликт. И значительно лучше, когда их обнимали.</p>
<p>На основании этого исследователями был сделан вывод, что объятия защищают от негативных ощущений независимо от того, чем они были вызваны.</p>
<p>«<strong>Обнимайтесь, и ощущения счастья в жизни станет больше</strong>», - подводит итог Майкл Мерфи.</p>
<p> </p>
	            </div>
                    <div class="side-gap">
                        <!--noindex-->
<div class="widget">
    <div id="sf-105" class="add social_after_article_and_news">
        <p>Не забудьте включить GT в список источников, которые будут вам попадаться время от времени:</p>
<p><strong><a href="http://li.ru/go?https://zen.yandex.ru/gergiatimes" rel="nofollow" target="_blank">Подпишитесь на наш канал в Яндекс.Дзен</a></strong></p>
<p><strong><a href="http://li.ru/go?https://news.yandex.ru/index.html?from=rubric&favid=9124" target="_blank">Добавьте "GT" в свои источники в Яндекс.Новости </a></strong></p>
<p>Также будем рады вам в наших сообществах во <a href="http://li.ru/go?http://vk.com/bigcaucasus" rel="nofollow" target="_blank">ВКонтакте</a>, <a href="http://li.ru/go?https://www.facebook.com/georgiatimes/" rel="nofollow" target="_blank">Фейсбуке</a>, <a href="http://li.ru/go?https://www.ok.ru/bolshoykav?st._aid=ExternalGroupWidget_OpenGroup" rel="nofollow" target="_blank">Одноклассниках</a>...</p>    </div>
</div>
<!--/noindex-->
                    </div>
                                        <div class="comments" id="comments">
                                            </div>
	        </div><!-- Single Post -->
            </div>
            <aside class="col-md-4 sidebar side-gap">
                <!--noindex-->
<div class="widget">
    <div id="sf-132" class="add right_column_desktop_1">
            </div>
</div>
<!--/noindex-->
<div class="widget">
    <div class="title"><h4>Популярное</h4></div>
    <div class="sidebar-posts">
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/6/2/2/102622.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/analysis/102622.html" title="">Как изменить вредный характер</a></h3>
                <span>22.01.2020 в 9:00</span>
            </div>
        </div><!-- Springdale Post -->
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/2/5/2/103252.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/analysis/103252.html" title="">Тренировка мозга: остановить многозадачность</a></h3>
                <span>20.01.2020 в 9:00</span>
            </div>
        </div><!-- Springdale Post -->
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/7/7/0/102770.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/analysis/102770.html" title="">Развод: как его пережить женщине</a></h3>
                <span>вчера в 9:00</span>
            </div>
        </div><!-- Springdale Post -->
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/2/5/1/103251.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/interview/103251.html" title="">Чего боятся подростки</a></h3>
                <span>18.01.2020 в 9:00</span>
            </div>
        </div><!-- Springdale Post -->
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/8/6/2/102862.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/analysis/102862.html" title="">Как снять стресс - рекомендации специалистов</a></h3>
                <span>17.01.2020 в 9:00</span>
            </div>
        </div><!-- Springdale Post -->
            </div>
</div>
<div class="widget">
    <div class="title"><h4>Georgiatimes.Info в соцсетях</h4></div>
    <div class="fancy-social">
                <a class="facebook" href="https://www.facebook.com/pravdaonline" title=""><i class="fa fa-facebook"></i></a>
                        <a class="twitter" href="https://twitter.com/pravdaru" title=""><i class="fa fa-twitter"></i></a>
                        <a class="vk" href="https://vk.com/pravda_ru" title=""><i class="fa fa-vk"></i></a>
                        <a class="odnoklassniki" href="https://ok.ru/pravdaru" title=""><i class="fa fa-odnoklassniki"></i></a>
                    </div>
</div>
<!--noindex-->
<div class="widget">
    <div id="sf-102" class="add right_column_desktop_2">
        <!-- Yandex.RTB R-A-381606-6 -->
<div id="yandex_rtb_R-A-381606-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-6",
                renderTo: "yandex_rtb_R-A-381606-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script type="text/javascript">
var xmas = new Date();
var blocks = ['health12','poplawok12','yoki12','lady12','rusday12'];
var block = blocks[Math.floor(Math.random() * blocks.length)];

document.write('<iframe scrolling="no" height="493" frameborder="0" width="300" src="//www.pravda.ru/cache/cqc/'+block+'.html?background=0a305a&color=ffffff&t='+xmas.getTime().toString().substr(0,7)+'"></iframe>');
</script>
<noscript>
<iframe scrolling="no" height="493" frameborder="0" width="300" src="//www.pravda.ru/cache/cqc/yoki12.html"></iframe>
</noscript>    </div>
</div>
<!--/noindex-->
            </aside>
        </div>
    </div>
</section>
<section>
    <div class="block">
        <div class="row">
            <div class="col-md-12">
	        <div class="title"><h2 class="color1">Рекомендуемое</h2></div>
	        <div class="popular-posts">
	            <div class="row">
                        	                <div class="col-md-3">
	                    <div class="popular">
		                <a href="http://www.georgiatimes.info/analysis/102770.html" title=""><img src="http://img.georgiatimes.info/image/preview/article/7/7/0/102770_m.jpeg" alt="" /></a>
		                <h3><a href="http://www.georgiatimes.info/analysis/102770.html" title="">Развод: как его пережить женщине</a></h3>
		                <ul class="meta">
                                    		                    <li><strong><a href="http://www.georgiatimes.info/analysis/" title="">В ладу с собой</a></strong></li>
                                    		                    <li><span>вчера в 9:00</span></li>
		                </ul>
	                    </div><!-- Popular -->
	                </div>
                        	                <div class="col-md-3">
	                    <div class="popular">
		                <a href="http://www.georgiatimes.info/analysis/102622.html" title=""><img src="http://img.georgiatimes.info/image/preview/article/6/2/2/102622_m.jpeg" alt="" /></a>
		                <h3><a href="http://www.georgiatimes.info/analysis/102622.html" title="">Как изменить вредный характер</a></h3>
		                <ul class="meta">
                                    		                    <li><strong><a href="http://www.georgiatimes.info/analysis/" title="">В ладу с собой</a></strong></li>
                                    		                    <li><span>22.01.2020 в 9:00</span></li>
		                </ul>
	                    </div><!-- Popular -->
	                </div>
                        	                <div class="col-md-3">
	                    <div class="popular">
		                <a href="http://www.georgiatimes.info/analysis/102613.html" title=""><img src="http://img.georgiatimes.info/image/preview/article/6/1/3/102613_m.jpeg" alt="" /></a>
		                <h3><a href="http://www.georgiatimes.info/analysis/102613.html" title="">Как побороть зависимость от смартфона</a></h3>
		                <ul class="meta">
                                    		                    <li><strong><a href="http://www.georgiatimes.info/analysis/" title="">В ладу с собой</a></strong></li>
                                    		                    <li><span>21.01.2020 в 9:00</span></li>
		                </ul>
	                    </div><!-- Popular -->
	                </div>
                        	                <div class="col-md-3">
	                    <div class="popular">
		                <a href="http://www.georgiatimes.info/analysis/103252.html" title=""><img src="http://img.georgiatimes.info/image/preview/article/2/5/2/103252_m.jpeg" alt="" /></a>
		                <h3><a href="http://www.georgiatimes.info/analysis/103252.html" title="">Тренировка мозга: остановить многозадачность</a></h3>
		                <ul class="meta">
                                    		                    <li><strong><a href="http://www.georgiatimes.info/analysis/" title="">В ладу с собой</a></strong></li>
                                    		                    <li><span>20.01.2020 в 9:00</span></li>
		                </ul>
	                    </div><!-- Popular -->
	                </div>
                        	            </div>
	        </div><!-- Popular Posts -->
            </div>
        </div>
    </div>
</section>
            </div>
            <!--noindex-->
<div class="widget">
    <div id="sf-103" class="add before_footer">
        <!-- Yandex.RTB R-A-381606-7 -->
<div id="yandex_rtb_R-A-381606-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-7",
                renderTo: "yandex_rtb_R-A-381606-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
</div>
<!--/noindex-->
            <footer>
                <div class="container">
                    <div class="footer-widgets">
                        <div class="row">
    <div class="col-sm-12 col-md-6">
        <div class="about-widget">
            <a class="footer-logo" href="/"
               title="">Georgiatimes.Info</a>
        </div><!-- About Widget -->
    </div>

    <div class="col-sm-12 col-md-6">
        <ul class="footer-menu list-inline float-md-right">
                        <li class="list-inline-item">
                <a href="http://www.georgiatimes.info/sections/">Все рубрики</a>
            </li>
                        <li class="list-inline-item">
                <a href="http://www.georgiatimes.info/search/">Поиск по сайту</a>
            </li>
                        <li class="list-inline-item">
                <a href="http://www.georgiatimes.info/about/">О нас</a>
            </li>
                        <li class="list-inline-item">
                <a href="http://www.georgiatimes.info/archive/">Архив</a>
            </li>
                    </ul>
    </div>
</div>

                    </div><!-- Footer Widgets -->
                </div>
            </footer><!-- Footer -->
            <div class="bottom-strip">
                <div class="container">
                    &copy;2005-2020 Все права защищены.
                                        <div>GeorgiaTimes.info При цитировании или републикации ссылка на сайт источника обязательна. Мнение редакции может не совпадать с мнением авторов.<br>Зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) как информационное агентство &laquo;Ньюсинфо&raquo;, регистрационный номер ИА № ФС77-56117 от 15 ноября 2013 года.<br> <a rel="nofollow" class="mail-footer" href="mailto:info@georgiatimes.info">info@georgiatimes.info</a></div>
                                    </div>
            </div>
        </div><!-- Wrapper -->

        <style>
         @import url('https://fonts.googleapis.com/css?family=Ubuntu:400,400i,500,500i,600,600i,700,700i&subset=cyrillic');
        </style>
        <script src="/js/all.min.js"></script>
                <script>
 var aa = new AjaxActivity('103254', 'article', 'http://www.georgiatimes.info/analysis/103254.html');
 aa.activity();
 document.addEventListener('spot-im-current-user-sent-message', function() {
     aa.comment();
 }, false);
</script>
            <div style="display:none;"></div>
    </body>
</html>
