<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

        <title>Бедность затрудняет возможность избежать психических заболеваний</title>
        <meta name="site_name" content="Georgiatimes.Info"/>
        <meta name="title" content="Бедность затрудняет возможность избежать психических заболеваний"/>
        <meta name="description" content="Бедность затрудняет возможность избежать психических заболеваний"/>
        <meta name="keywords" content="бедность,психологические расстройства, антидепрессанты"/>
        <meta name="google-site-verification" content="9P7j_1GvC09Q-lQssUyrCxfGiZ0hT_cZEKPPeY5rmq0"/>
        <meta name="google-site-verification" content="PJk4kSy7xj5FbC31T3kGU5ylQGHILytpAsJ86Aud4iw"/>
        <meta name="yandex-verification" content="fb10a2653c8c67a0"/>
        <meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9"/>
        <meta name="y_key" content="b4d7e979dc271188"/>
        <meta name="verify-v1" content="4WQQCjXxcXLzcnUQHEOm1yeH8VCPPFKOQofImjuIo6E="/>

        <link rel="canonical" href="http://www.georgiatimes.info/news/102877.html">
        <link rel="amphtml" href="http://www.georgiatimes.info/amp/news/102877.html">
        <link rel="image_src" href="http://img.georgiatimes.info/image/article/7/3/9/32739.jpeg">
    
        <meta property="og:locale" content="ru_RU"/>
        <meta property="og:title" content="Бедность затрудняет возможность избежать психических заболеваний"/>
        <meta property="og:url" content="http://www.georgiatimes.info/news/102877.html"/>
        <meta property="og:description" content="Бедность затрудняет возможность избежать психических заболеваний"/>
        <meta property="og:type" content="article"/>
        <meta property="og:published_time" content="2019-07-04T11:17:00Z"/>
        <meta property="og:modified_time" content="2019-07-04T09:17:38Z"/>
        <meta property="og:image" content="http://img.georgiatimes.info/image/article/7/3/9/32739.jpeg"/>
    
        <meta property="fb:app_id" content=""/>
        <meta property="fb:pages" content=""/>
    
        <meta property="twitter:site" content="@PravdaRu"/>
        <meta property="twitter:creator" content="@PravdaRu"/>
        <meta property="twitter:card" content="summary_large_image"/>
        <meta property="twitter:title" content="Бедность затрудняет возможность избежать психических заболеваний"/>
        <meta property="twitter:description" content="Бедность затрудняет возможность избежать психических заболеваний"/>
        <meta property="twitter:image" content="http://img.georgiatimes.info/image/article/7/3/9/32739.jpeg"/>
    
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/all.xml" />
        <link rel="shortcut icon" href="http://www.georgiatimes.info/favicon.ico" type="image/x-icon">
        <link rel="stylesheet" type="text/css" href="/css/georgiatimes.min.css?t=1562242901" />
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6GXTVB');</script>
<!-- End Google Tag Manager -->        <!-- googleautoads -->
      </head>
    <body class="">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6GXTVB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        <header>
            <!--noindex-->
    <div id="sf-99" class="d-none d-md-block header_desktop">
        <!-- Yandex.RTB R-A-381606-1 -->
<div id="yandex_rtb_R-A-381606-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-1",
                renderTo: "yandex_rtb_R-A-381606-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
<!--/noindex-->
<!--noindex-->
    <div id="sf-100" class="d-block d-md-none header_mobile">
        <!-- Yandex.RTB R-A-381606-9 -->
<div id="yandex_rtb_R-A-381606-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-9",
                renderTo: "yandex_rtb_R-A-381606-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
<!--/noindex-->
            <div class="menu-bar">
                <div class="container">
                    <nav>
                        <ul>
        <li><a href="http://www.georgiatimes.info/news/">Новости психологии</a></li>
        <li><a href="http://www.georgiatimes.info/articles/">Мужчина и женщина</a></li>
        <li><a href="http://www.georgiatimes.info/analysis/">В ладу с собой</a></li>
        <li><a href="http://www.georgiatimes.info/interview/">Родители и дети</a></li>
        <li><a href="http://www.georgiatimes.info/business_psychology/">Психология для бизнеса </a></li>
        <li><a href="http://www.georgiatimes.info/pet_psychology/">Психология домашних животных</a></li>
        <li><a href="http://www.georgiatimes.info/sections/">Все рубрики</a></li>
        <li><a href="http://www.georgiatimes.info/search/">Поиск по сайту</a></li>
        <li><a href="http://www.georgiatimes.info/archive/">Архив</a></li>
    </ul>
                    </nav>
                    <div class="responsive-menu">
                        <a class="open-menu" href="#" title=""><i class="fa fa-bars"></i></a>
                        <ul>
        <li><a href="http://www.georgiatimes.info/news/">Новости психологии</a></li>
        <li><a href="http://www.georgiatimes.info/articles/">Мужчина и женщина</a></li>
        <li><a href="http://www.georgiatimes.info/analysis/">В ладу с собой</a></li>
        <li><a href="http://www.georgiatimes.info/interview/">Родители и дети</a></li>
        <li><a href="http://www.georgiatimes.info/business_psychology/">Психология для бизнеса </a></li>
        <li><a href="http://www.georgiatimes.info/pet_psychology/">Психология домашних животных</a></li>
        <li><a href="http://www.georgiatimes.info/sections/">Все рубрики</a></li>
        <li><a href="http://www.georgiatimes.info/search/">Поиск по сайту</a></li>
        <li><a href="http://www.georgiatimes.info/archive/">Архив</a></li>
    </ul>
                    </div>
                </div>
            </div><!-- Menu Bar -->
        </header><!-- Header -->
        <div class="shared">
    <div class="container">
        <div class="row">
            <div class="col-lg-12 col-xl-2">
                <div class="logo">
                    <a href="/">
                                                <img src="/images/georgiatimes-logo.jpg" alt="" />
                                            </a>
                </div>
            </div>

            <div class="col-lg-12 col-xl-10">
	        <div class="most-shared-posts">
	            <div class="row">
                        	                <div class="col-md-12 col-lg-4">
	                    <div class="springdale-post-small">
		                <img src="http://img.georgiatimes.info/image/preview/article/8/5/4/102854_m.jpeg" alt="" />
		                <div class="post-name">
		                    <h3><a href="http://www.georgiatimes.info/news/102854.html" title="">Эффект дезинформации и ложные воспоминания</a></h3>
		                </div>
	                    </div><!-- Springdale Post -->
	                </div>
                        	                <div class="col-md-12 col-lg-4">
	                    <div class="springdale-post-small">
		                <img src="http://img.georgiatimes.info/image/preview/article/7/8/7/102787_m.jpeg" alt="" />
		                <div class="post-name">
		                    <h3><a href="http://www.georgiatimes.info/news/102787.html" title="">Почему держать обиду вредно для здоровья</a></h3>
		                </div>
	                    </div><!-- Springdale Post -->
	                </div>
                        	                <div class="col-md-12 col-lg-4">
	                    <div class="springdale-post-small">
		                <img src="http://img.georgiatimes.info/image/preview/article/8/1/7/102817_m.jpeg" alt="" />
		                <div class="post-name">
		                    <h3><a href="http://www.georgiatimes.info/news/102817.html" title="">Названы причины одиночества среди женщин среднего возраста</a></h3>
		                </div>
	                    </div><!-- Springdale Post -->
	                </div>
                        	            </div>
	        </div><!-- Most Shared Posts -->
            </div>
        </div>
    </div>
</div>
<!--noindex-->
    <div id="sf-128" class="d-none d-md-block after_top_desktop">
        <!-- Yandex.RTB R-A-136867-6 -->
<div id="yandex_rtb_R-A-136867-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-136867-6",
                renderTo: "yandex_rtb_R-A-136867-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
<!--/noindex-->
<!--noindex-->
    <div id="sf-129" class="d-block d-md-none after_top_mobile">
            </div>
<!--/noindex-->
        <div class="wrapper">
            <div class="container">
                <section>
    <div class="block">
        <div class="row">
            <div class="col-md-8">
	        <div class="single-post">
	            <div class="post-intro">
	                <a class="post-cat color1" href="http://www.georgiatimes.info/news/" title="">Новости психологии</a>
	                <h1 class="post-title">Бедность затрудняет возможность избежать психических заболеваний</h1>
                        	                <div class="single-post-img"><img src="http://img.georgiatimes.info/image/article/7/3/9/32739.jpeg" alt="" /></div>
                        	                <div class="post-info">
	                    <ul class="meta">
		                <li>
		                    <div class="post-by"><strong><a href="#" title=""></a></strong></div>
		                </li>
		                <li>сегодня в 14:17</li>
                                	                    </ul>
	                    <div class="post-share">
                                <div id="my-share" class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir,gplus" data-counter=""></div>
	                    </div>
	                </div><!-- Post Info -->
	            </div>
	            <div class="post-data side-gap">
                        
<p> Чем беднее люди, тем выше их шансы на то, что в семье будут иметь место случаи насилия, что они станут участниками социальных конфликтов, столкнутся с безработицей. Все эти факторы, по мнению Грэма Медоуза, руководителя группы австралийских исследователей, занимающейся изучением влияния социальных факторов на жизнь человека, способствуют повышению уровня психологического стресса, который связан с общими психическими расстройствами, такими как депрессия и тревога.</p><div id="div_sf_115" data-name="news_item_in_text_mobile_1" class="d-block d-md-none"><!-- Yandex.RTB R-A-381606-10 -->
<div id="yandex_rtb_R-A-381606-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-10",
                renderTo: "yandex_rtb_R-A-381606-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div id="div_sf_114" data-name="news_item_in_text_desktop_1" class="d-none d-md-block"><!-- Yandex.RTB R-A-381606-4 -->
<div id="yandex_rtb_R-A-381606-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-4",
                renderTo: "yandex_rtb_R-A-381606-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p>Финансовые трудности были выделены в качестве важного детерминанта психического здоровья студентов и взрослых людей. Больше всего они, как правило, боятся потерять работу. И на этом фоне начинают развиваться психологические расстройства.</p>
<p>Усугубляется положение тем, что недостаток денег не позволяет обращаться за психологической помощью. То есть, чем беднее человек, тем меньше у него возможности получить своевременное лечение.</p>
<p> «В настоящее время социально-экономические группы, находящиеся в неблагоприятном положении, зачастую не получают оптимальной психиатрической помощи», - говорит Энтони Чичелло, соавтор исследования. - «Люди в странах с большим социально-экономическим неравенством чаще имеют слабое психическое здоровье, чем люди в более равноправных обществах».</p><div id="div_sf_117" data-name="news_item_in_text_mobile_2" class="d-block d-md-none"><!-- Yandex.RTB R-A-381606-11 -->
<div id="yandex_rtb_R-A-381606-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-11",
                renderTo: "yandex_rtb_R-A-381606-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div id="div_sf_116" data-name="news_item_in_text_desktop_2" class="d-none d-md-block"><!-- Yandex.RTB R-A-381606-2 -->
<div id="yandex_rtb_R-A-381606-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-2",
                renderTo: "yandex_rtb_R-A-381606-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p>И пока эта проблема сохраняется, ученые решили проследить, что получают в результате лечения люди из неблагополучных групп с психическими заболеваниями.</p>
<p>Как оказалось, чаще всего, людям с депрессией и другими психическими расстройствами назначаются лекарства.  И все. Причем, как свидетельствуют результаты исследования, антидепрессанты сами по себе менее эффективны, чем комбинация антидепрессантов и когнитивно-поведенческой терапии. «Поэтому там, где рекомендуются антидепрессанты, психологическая терапия также должна быть доступна», - настаивает Грэм Медоуз .</p>
<p><strong>Читайте также</strong>: <a href="https://zen.yandex.ru/media/gergiatimes/socialnyi-status-semi-vliiaet-na-samoocenku-detei-5ce63f89ef774e00b33278ce" target="_blank">Социальный статус семьи влияет на самооценку детей</a></p>
<p>Фото: medicalxpress.com</p>
<p> </p>
	            </div>
                    <div class="side-gap">
                        <!--noindex-->
<div class="widget">
    <div id="sf-105" class="add social_after_article_and_news">
        <p>Не забудьте включить GT в список источников, которые будут вам попадаться время от времени:</p>
<p><strong><a href="http://li.ru/go?https://zen.yandex.ru/gergiatimes" rel="nofollow" target="_blank">Подпишитесь на наш канал в Яндекс.Дзен</a></strong></p>
<p><strong><a href="http://li.ru/go?https://news.yandex.ru/index.html?from=rubric&favid=9124" target="_blank">Добавьте "GT" в свои источники в Яндекс.Новости </a></strong></p>
<p>Также будем рады вам в наших сообществах во <a href="http://li.ru/go?http://vk.com/bigcaucasus" rel="nofollow" target="_blank">ВКонтакте</a>, <a href="http://li.ru/go?https://www.facebook.com/georgiatimes/" rel="nofollow" target="_blank">Фейсбуке</a>, <a href="http://li.ru/go?https://www.ok.ru/bolshoykav?st._aid=ExternalGroupWidget_OpenGroup" rel="nofollow" target="_blank">Одноклассниках</a>...</p>    </div>
</div>
<!--/noindex-->
                    </div>
                                        <div class="comments" id="comments">
                                            </div>
	        </div><!-- Single Post -->
            </div>
            <aside class="col-md-4 sidebar side-gap">
                <!--noindex-->
<div class="widget">
    <div id="sf-101" class="add right_column_desktop_1">
        <!-- Yandex.RTB R-A-381606-5 -->
<div id="yandex_rtb_R-A-381606-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-5",
                renderTo: "yandex_rtb_R-A-381606-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
</div>
<!--/noindex-->
<div class="widget">
    <div class="title"><h4>Популярное</h4></div>
    <div class="sidebar-posts">
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/6/0/4/102604.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/analysis/102604.html" title="">В чем разница между другом и приятелем</a></h3>
                <span>30.06.2019 в 10:40</span>
            </div>
        </div><!-- Springdale Post -->
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/6/0/5/102605.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/analysis/102605.html" title="">Как начать делать то, что вы действительно не хотите делать</a></h3>
                <span>30.06.2019 в 15:44</span>
            </div>
        </div><!-- Springdale Post -->
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/6/0/2/102602.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/analysis/102602.html" title="">6 стратегий для достижения любых целей</a></h3>
                <span>29.06.2019 в 15:37</span>
            </div>
        </div><!-- Springdale Post -->
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/8/2/0/102820.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/news/102820.html" title="">Ученые из Новой Зеландии: алкоголики вредны для здоровья окружающих</a></h3>
                <span>01.07.2019 в 19:21</span>
            </div>
        </div><!-- Springdale Post -->
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/7/6/1/102761.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/news/102761.html" title="">Эксперимент, поменявший местами психов и здоровых людей</a></h3>
                <span>27.06.2019 в 18:24</span>
            </div>
        </div><!-- Springdale Post -->
            </div>
</div>
<div class="widget">
    <div class="title"><h4>Georgiatimes.Info в соцсетях</h4></div>
    <div class="fancy-social">
                <a class="facebook" href="https://www.facebook.com/pravdaonline" title=""><i class="fa fa-facebook"></i></a>
                        <a class="twitter" href="https://twitter.com/pravdaru" title=""><i class="fa fa-twitter"></i></a>
                        <a class="vk" href="https://vk.com/pravda_ru" title=""><i class="fa fa-vk"></i></a>
                        <a class="odnoklassniki" href="https://ok.ru/pravdaru" title=""><i class="fa fa-odnoklassniki"></i></a>
                    </div>
</div>
<!--noindex-->
<div class="widget">
    <div id="sf-102" class="add right_column_desktop_2">
        <!-- Yandex.RTB R-A-381606-6 -->
<div id="yandex_rtb_R-A-381606-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-6",
                renderTo: "yandex_rtb_R-A-381606-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script type="text/javascript">
var xmas = new Date();
var blocks = ['health12','poplawok12','yoki12','lady12','rusday12'];
var block = blocks[Math.floor(Math.random() * blocks.length)];

document.write('<iframe scrolling="no" height="493" frameborder="0" width="300" src="//www.pravda.ru/cache/cqc/'+block+'.html?background=0a305a&color=ffffff&t='+xmas.getTime().toString().substr(0,7)+'"></iframe>');
</script>
<noscript>
<iframe scrolling="no" height="493" frameborder="0" width="300" src="//www.pravda.ru/cache/cqc/yoki12.html"></iframe>
</noscript>    </div>
</div>
<!--/noindex-->
            </aside>
        </div>
    </div>
</section>
<section>
    <div class="block">
        <div class="row">
            <div class="col-md-12">
	        <div class="title"><h2 class="color1">Рекомендуемое</h2></div>
	        <div class="popular-posts">
	            <div class="row">
                        	                <div class="col-md-3">
	                    <div class="popular">
		                <a href="http://www.georgiatimes.info/news/102876.html" title=""><img src="http://img.georgiatimes.info/image/preview/article/8/7/6/102876_m.jpeg" alt="" /></a>
		                <h3><a href="http://www.georgiatimes.info/news/102876.html" title="">6 причин женских измен</a></h3>
		                <ul class="meta">
                                    		                    <li><strong><a href="http://www.georgiatimes.info/news/" title="">Новости психологии</a></strong></li>
                                    		                    <li><span>сегодня в 12:40</span></li>
		                </ul>
	                    </div><!-- Popular -->
	                </div>
                        	                <div class="col-md-3">
	                    <div class="popular">
		                <a href="http://www.georgiatimes.info/news/102875.html" title=""><img src="http://img.georgiatimes.info/image/preview/article/8/7/5/102875_m.jpeg" alt="" /></a>
		                <h3><a href="http://www.georgiatimes.info/news/102875.html" title="">5 причин мужских измен</a></h3>
		                <ul class="meta">
                                    		                    <li><strong><a href="http://www.georgiatimes.info/news/" title="">Новости психологии</a></strong></li>
                                    		                    <li><span>сегодня в 11:23</span></li>
		                </ul>
	                    </div><!-- Popular -->
	                </div>
                        	                <div class="col-md-3">
	                    <div class="popular">
		                <a href="http://www.georgiatimes.info/news/102874.html" title=""><img src="http://img.georgiatimes.info/image/preview/article/8/7/4/102874_m.jpeg" alt="" /></a>
		                <h3><a href="http://www.georgiatimes.info/news/102874.html" title="">Дарья Халтурина: психические расстройства усугубляют никотиновую зависимость</a></h3>
		                <ul class="meta">
                                    		                    <li><strong><a href="http://www.georgiatimes.info/news/" title="">Новости психологии</a></strong></li>
                                    		                    <li><span>сегодня в 9:43</span></li>
		                </ul>
	                    </div><!-- Popular -->
	                </div>
                        	                <div class="col-md-3">
	                    <div class="popular">
		                <a href="http://www.georgiatimes.info/news/102872.html" title=""><img src="http://img.georgiatimes.info/image/preview/article/8/7/2/102872_m.jpeg" alt="" /></a>
		                <h3><a href="http://www.georgiatimes.info/news/102872.html" title="">Активная сексуальная жизнь полезна для мужчин с ранней болезнью Паркинсона</a></h3>
		                <ul class="meta">
                                    		                    <li><strong><a href="http://www.georgiatimes.info/news/" title="">Новости психологии</a></strong></li>
                                    		                    <li><span>сегодня в 8:48</span></li>
		                </ul>
	                    </div><!-- Popular -->
	                </div>
                        	            </div>
	        </div><!-- Popular Posts -->
            </div>
        </div>
    </div>
</section>
            </div>
            <!--noindex-->
<div class="widget">
    <div id="sf-103" class="add before_footer">
        <div id="unit_92858"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/92858.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<!-- Yandex.RTB R-A-381606-7 -->
<div id="yandex_rtb_R-A-381606-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-7",
                renderTo: "yandex_rtb_R-A-381606-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script type="text/javascript">
var unitsOptions = {
    domain: "georgiatimes.info",
    options: {
        pravdafont: true,
boldfont: true,
    }
};!function(t,e,n){if("UW_LOAD_INIT" in window)return;UW_LOAD_INIT = true;function a(t){var a=e.createElement("script");a.type="text/javascript",a.async=!1,a.src=/*("https:"===e.location.protocol?"https":"http")+":"+*/n,(t||e.body||e.head).appendChild(a)}function o(){var t=e.getElementsByTagName("script"),n=t[t.length-1];return n.parentNode}var p=o();t.parentElement=p,a(p)}(window.UNITS=unitsOptions,document,"https://pravda.ru/js/units.js");
</script>

<div class="units_widget utWT" data-id="31"></div>
<div class="units_widget utWT" data-id="30"></div>
<div class="units_widget utWT" data-id="38"></div>

<!-- Yandex.RTB R-A-381606-8 -->
<div id="yandex_rtb_R-A-381606-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-8",
                renderTo: "yandex_rtb_R-A-381606-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
</div>
<!--/noindex-->
            <footer>
                <div class="container">
                    <div class="footer-widgets">
                        <div class="row">
    <div class="col-sm-12 col-md-6">
        <div class="about-widget">
            <a class="footer-logo" href="/"
               title="">Georgiatimes.Info</a>
        </div><!-- About Widget -->
    </div>

    <div class="col-sm-12 col-md-6">
        <ul class="footer-menu list-inline float-md-right">
                        <li class="list-inline-item">
                <a href="http://www.georgiatimes.info/sections/">Все рубрики</a>
            </li>
                        <li class="list-inline-item">
                <a href="http://www.georgiatimes.info/search/">Поиск по сайту</a>
            </li>
                        <li class="list-inline-item">
                <a href="http://www.georgiatimes.info/about/">О нас</a>
            </li>
                        <li class="list-inline-item">
                <a href="http://www.georgiatimes.info/archive/">Архив</a>
            </li>
                    </ul>
    </div>
</div>

                    </div><!-- Footer Widgets -->
                </div>
            </footer><!-- Footer -->
            <div class="bottom-strip">
                <div class="container">
                    &copy;2005-2019 Все права защищены.
                                        <div>GeorgiaTimes.info При цитировании или републикации ссылка на сайт источника обязательна. Мнение редакции может не совпадать с мнением авторов.<br>Зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) как информационное агентство &laquo;Ньюсинфо&raquo;, регистрационный номер ИА № ФС77-56117 от 15 ноября 2013 года.<br> <a rel="nofollow" class="mail-footer" href="mailto:info@georgiatimes.info">info@georgiatimes.info</a></div>
                                    </div>
            </div>
        </div><!-- Wrapper -->

        <style>
         @import url('https://fonts.googleapis.com/css?family=Ubuntu:400,400i,500,500i,600,600i,700,700i&subset=cyrillic');
        </style>
        <script src="/js/all.min.js"></script>
                <script>
 var aa = new AjaxActivity('102877', 'article', 'http://www.georgiatimes.info/news/102877.html');
 aa.activity();
 document.addEventListener('spot-im-current-user-sent-message', function() {
     aa.comment();
 }, false);

 Ya.share2('my-share', {
     hooks: {
         onshare: function (name) {
             aa.share()
         }
     }
 });
</script>
            <div style="display:none;"></div>
    </body>
</html>
