<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

        <title>Как самостоятельно успокоить нервы</title>
        <meta name="site_name" content="Georgiatimes.Info"/>
        <meta name="title" content="Как самостоятельно успокоить нервы"/>
        <meta name="description" content="Статья о том, как успокоить нервы"/>
        <meta name="keywords" content="стресс, как успокоить нервы, здоровье"/>
        <meta name="google-site-verification" content="9P7j_1GvC09Q-lQssUyrCxfGiZ0hT_cZEKPPeY5rmq0"/>
        <meta name="google-site-verification" content="PJk4kSy7xj5FbC31T3kGU5ylQGHILytpAsJ86Aud4iw"/>
        <meta name="yandex-verification" content="fb10a2653c8c67a0"/>
        <meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9"/>
        <meta name="y_key" content="b4d7e979dc271188"/>
        <meta name="verify-v1" content="4WQQCjXxcXLzcnUQHEOm1yeH8VCPPFKOQofImjuIo6E="/>

        <link rel="canonical" href="http://www.georgiatimes.info/analysis/101903.html">
        <link rel="amphtml" href="http://www.georgiatimes.info/amp/analysis/101903.html">
        <link rel="image_src" href="http://img.georgiatimes.info/image/article/9/1/7/31917.jpeg">
    
        <meta property="og:locale" content="ru_RU"/>
        <meta property="og:title" content="Как самостоятельно успокоить нервы"/>
        <meta property="og:url" content="http://www.georgiatimes.info/analysis/101903.html"/>
        <meta property="og:description" content="Статья о том, как успокоить нервы"/>
        <meta property="og:type" content="article"/>
        <meta property="og:published_time" content="2019-04-13T18:19:00Z"/>
        <meta property="og:modified_time" content="2019-04-12T18:45:23Z"/>
        <meta property="og:image" content="http://img.georgiatimes.info/image/article/9/1/7/31917.jpeg"/>
    
        <meta property="fb:app_id" content=""/>
        <meta property="fb:pages" content=""/>
    
        <meta property="twitter:site" content="@PravdaRu"/>
        <meta property="twitter:creator" content="@PravdaRu"/>
        <meta property="twitter:card" content="summary_large_image"/>
        <meta property="twitter:title" content="Как самостоятельно успокоить нервы"/>
        <meta property="twitter:description" content="Статья о том, как успокоить нервы"/>
        <meta property="twitter:image" content="http://img.georgiatimes.info/image/article/9/1/7/31917.jpeg"/>
    
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/all.xml" />
        <link rel="shortcut icon" href="http://www.georgiatimes.info/favicon.ico" type="image/x-icon">
        <link rel="stylesheet" type="text/css" href="/css/georgiatimes.min.css?t=4" />
        <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8933842-22"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-8933842-22');
</script>        <!-- googleautoads -->
      </head>
    <body class="">
        <!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;pravdaru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();</script><!--/LiveInternet-->        <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter46580958 = new Ya.Metrika2({
                    id:46580958,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
                w.yaCounter50796307 = new Ya.Metrika2({
                    id:50796307,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });

            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/46580958" style="position:absolute; left:-9999px;" alt="" /><img src="https://mc.yandex.ru/watch/50796307" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->        <!--begin of Rambler's Top100 code -->
<a href="http://top100.rambler.ru/top100/" style="display:none;"><img src="http://counter.rambler.ru/top100.cnt?UA-8933842-22" alt="" style="width:1px; height:1px;border:0px;"></a>
<!--end of Top100 code-->        <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1117417", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1117417;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->        <header>
            <!--noindex-->
    <div id="sf-99" class="hidden-xs hidden-sm header_desktop">
        <!-- Yandex.RTB R-A-381606-1 -->
<div id="yandex_rtb_R-A-381606-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-1",
                renderTo: "yandex_rtb_R-A-381606-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
<!--/noindex-->
<!--noindex-->
    <div id="sf-100" class="hidden-md hidden-lg header_mobile">
        <!-- Yandex.RTB R-A-381606-9 -->
<div id="yandex_rtb_R-A-381606-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-9",
                renderTo: "yandex_rtb_R-A-381606-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
<!--/noindex-->
            <div class="menu-bar">
                <div class="container">
                    <nav>
                        <ul>
        <li><a href="http://www.georgiatimes.info/news/">Новости</a></li>
        <li><a href="http://www.georgiatimes.info/articles/">События</a></li>
        <li><a href="http://www.georgiatimes.info/analysis/">Аналитика</a></li>
        <li><a href="http://www.georgiatimes.info/interview/">Тема дня</a></li>
        <li><a href="http://www.georgiatimes.info/sections/">Все рубрики</a></li>
        <li><a href="http://www.georgiatimes.info/video/">Видео</a></li>
    </ul>
                    </nav>
                    <div class="responsive-menu">
                        <a class="open-menu" href="#" title=""><i class="fa fa-bars"></i></a>
                        <ul>
        <li><a href="http://www.georgiatimes.info/news/">Новости</a></li>
        <li><a href="http://www.georgiatimes.info/articles/">События</a></li>
        <li><a href="http://www.georgiatimes.info/analysis/">Аналитика</a></li>
        <li><a href="http://www.georgiatimes.info/interview/">Тема дня</a></li>
        <li><a href="http://www.georgiatimes.info/sections/">Все рубрики</a></li>
        <li><a href="http://www.georgiatimes.info/video/">Видео</a></li>
    </ul>
                    </div>
                </div>
            </div><!-- Menu Bar -->
        </header><!-- Header -->
        <div class="shared">
    <div class="container">
        <div class="row">
            <div class="col-md-2">
                <div class="logo">
                    <a href="/">
                                                <img src="/images/georgiatimes-logo.jpg" alt="" />
                                            </a>
                </div>
            </div>

            <div class="col-md-10">
	        <div class="most-shared-posts">
	            <div class="row">
                        	                <div class="col-md-4">
	                    <div class="springdale-post-small">
		                <img src="http://img.georgiatimes.info/image/preview/article/0/5/0/102050_m.jpeg" alt="" />
		                <div class="post-name">
		                    <h3><a href="http://www.georgiatimes.info/analysis/102050.html" title="">Гороскоп удачи на неделю с 8 по 14 апреля 2019 года для всех знаков Зодиака</a></h3>
		                </div>
	                    </div><!-- Springdale Post -->
	                </div>
                        	                <div class="col-md-4">
	                    <div class="springdale-post-small">
		                <img src="http://img.georgiatimes.info/image/preview/article/0/6/0/102060_m.jpeg" alt="" />
		                <div class="post-name">
		                    <h3><a href="http://www.georgiatimes.info/news/102060.html" title="">Чем болеют одинокие женщины</a></h3>
		                </div>
	                    </div><!-- Springdale Post -->
	                </div>
                        	                <div class="col-md-4">
	                    <div class="springdale-post-small">
		                <img src="http://img.georgiatimes.info/image/preview/article/0/5/1/102051_m.jpeg" alt="" />
		                <div class="post-name">
		                    <h3><a href="http://www.georgiatimes.info/news/102051.html" title="">Рак может превратиться в обычную хроническую болезнь</a></h3>
		                </div>
	                    </div><!-- Springdale Post -->
	                </div>
                        	            </div>
	        </div><!-- Most Shared Posts -->
            </div>
        </div>
    </div>
</div>
<!--noindex-->
    <div id="sf-128" class="hidden-xs hidden-sm after_top_desktop">
        <!-- Yandex.RTB R-A-136867-6 -->
<div id="yandex_rtb_R-A-136867-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-136867-6",
                renderTo: "yandex_rtb_R-A-136867-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
<!--/noindex-->
<!--noindex-->
    <div id="sf-129" class="hidden-md hidden-lg after_top_mobile">
            </div>
<!--/noindex-->
        <div class="wrapper">
            <div class="container">
                <section>
    <div class="block">
        <div class="row">
            <div class="col-md-8">
	        <div class="single-post">
	            <div class="post-intro">
	                <a class="post-cat color1" href="http://www.georgiatimes.info/analysis/" title="">Аналитика</a>
	                <h1 class="post-title">Как самостоятельно успокоить нервы</h1>

                        	                <div class="single-post-img"><img src="http://img.georgiatimes.info/image/article/9/1/7/31917.jpeg" alt="" /></div>
                        	                <div class="post-info">
	                    <ul class="meta">
		                <li>
		                    <div class="post-by"><strong><a href="#" title="">Королев Сергей</a></strong></div>
		                </li>
		                <li>сегодня в 21:19</li>
                                	                    </ul>
	                    <div class="post-share">
                                <div id="my-share" class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir,gplus" data-counter=""></div>
	                    </div>
	                </div><!-- Post Info -->
	            </div>
	            <div class="post-data side-gap">
                        
<p> </p><div id="div_sf_107" data-name="articles_item_in_text_mobile_1" class="text-center visible-xs-block visible-sm-block"><!-- Yandex.RTB R-A-381606-10 -->
<div id="yandex_rtb_R-A-381606-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-10",
                renderTo: "yandex_rtb_R-A-381606-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div id="div_sf_106" data-name="articles_item_in_text_desktop_1" class="pull-left visible-md-block visible-lg-block"><!-- Yandex.RTB R-A-381606-4 -->
<div id="yandex_rtb_R-A-381606-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-4",
                renderTo: "yandex_rtb_R-A-381606-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<p><strong><em>Включите музыку и потанцуйте.</em></strong> Лучшим способом восстановить душевное равновесие после напряденного дня или стрессовой ситуации, являются музыка и танцы. Ничего страшного в том, что вы не умеете танцевать, любая двигательная активность пойдет на пользу. В том числе, и пробежка на свежем воздухе или просто прогулка перед сном способны оказать самое благоприятное действие на нервную систему. Не будут лишними и зарядка или же простые физические упражнения. Во время двигательной активности, человеческий мозг вырабатывает нейромедиаторы, отвечающие за снижение тревожности  и  хорошее настроение. А если регулярно тренироваться, то депрессия не страшна вообще.</p>
<p><strong><em>Приготовьте чай с медом.</em></strong> Это проверенный способ восстановления не только нервной системы, но и жизненных сил. Чай с медом поистине творит чудеса, успокаивая нервную систему и восстанавливая организм. Можно добавлять в него различные составляющие. Например, хорошо подойдут лепестки мяты или цветы жасмина. Также не лишним будут имбирь и душица, которые славятся своим успокаивающим действием.</p><div id="div_sf_109" data-name="articles_item_in_text_mobile_2" class="text-center visible-xs-block visible-sm-block"><!-- Yandex.RTB R-A-381606-11 -->
<div id="yandex_rtb_R-A-381606-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-11",
                renderTo: "yandex_rtb_R-A-381606-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div id="div_sf_108" data-name="articles_item_in_text_desktop_2" class="pull-left visible-md-block visible-lg-block"><!-- Yandex.RTB R-A-381606-2 -->
<div id="yandex_rtb_R-A-381606-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-2",
                renderTo: "yandex_rtb_R-A-381606-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p>Да и обычный стакан воды поможет расслабиться, если пить воду медленно, короткими глотками, делая между ними небольшие паузы. Дело в том, что глотательные движения успокаивают нервную систему, а если употреблять жидкость со сладостями, то это вызовет у вас «гормон счастья».</p>
<p><strong><em>Сделайте легкий самомассаж.</em></strong> Оптимальным способом снять стресс, является поход к массажисту, который за несколько сеансов способен ослабить нервное напряжение. Однако, данный способ в наше время не по карману многим гражданам. Массаж можно заменить самомассажем, что даст тоже свой эффект. Тщательно подготовьтесь к нему, помойте руки, намажьте их кремом. Начните с плеч, где сосредоточены мышцы. Помассируйте их, помните, постучите по ним. Затем перейдите к массажу головы. Помассируйте виски, а затем уделите внимание голове. Десять минут таких процедур ежедневно сделает вас спокойными, улучшат кровообращение, снимет стресс, нормализует сон, даст заряд бодрости.</p>
<p><strong>Заведите личный дневник.</strong> Выплеснуть эмоции и снять частично стресс можно следующим способом: возьмите чистый лист бумаги, ручку и запишите все плохое, что происходило с вами в течение этого дня. После чего, выбросьте бумагу в окно, порвите, сожгите, и настройте себя на то, что вместе с ней исчезнут из вашей жизни сегодняшние проблемы. Как вариант, можно еще завести личный дневник, в который можно записывать весь негатив. Чем больше напишите, тем меньше останется плохого у вас в голове.</p><div id="div_sf_111" data-name="articles_item_in_text_mobile_3" class="text-center visible-xs-block visible-sm-block"><!-- Yandex.RTB R-A-381606-12 -->
<div id="yandex_rtb_R-A-381606-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-12",
                renderTo: "yandex_rtb_R-A-381606-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div id="div_sf_110" data-name="articles_item_in_text_desktop_3" class="pull-left visible-md-block visible-lg-block"><!-- Yandex.RTB R-A-381606-3 -->
<div id="yandex_rtb_R-A-381606-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-3",
                renderTo: "yandex_rtb_R-A-381606-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p>Фото: poleznosti.mirtesen.ru</p>
<p>Читайте также</p>
<p><strong><a href="http://www.yoki.ru/style/health/09-08-2007/47119-Stress-0/" target="_blank">Избавляемся от стресса раз и навсегда</a></strong></p>
<p><strong><a href="https://health.pravda.ru/1313995-aliev/" target="_blank">Снимем стресс методом космонавтов</a></strong></p>
<p><strong><a href="http://www.medpulse.ru/health/prophylaxis/psychotherapy/6194.html" target="_blank">Пять нестандартных способов снять стресс</a></strong></p>
<p><strong><a href="http://www.medpulse.ru/health/prophylaxis/psychotherapy/6836.html" target="_blank">Стресс без лишних нервов</a></strong></p>
                        	            </div>
                    <div class="side-gap">
                        <!--noindex-->
<div class="widget">
    <div id="sf-105" class="add social_after_article_and_news">
        <p>Не забудьте включить GT в список источников, которые будут вам попадаться время от времени:</p>
<p><strong><a href="http://li.ru/go?https://zen.yandex.ru/gergiatimes" rel="nofollow" target="_blank">Подпишитесь на наш канал в Яндекс.Дзен</a></strong></p>
<p><strong><a href="http://li.ru/go?https://news.yandex.ru/index.html?from=rubric&favid=9124" target="_blank">Добавьте "GT" в свои источники в Яндекс.Новости </a></strong></p>
<p>Также будем рады вам в наших сообществах во <a href="http://li.ru/go?http://vk.com/bigcaucasus" rel="nofollow" target="_blank">ВКонтакте</a>, <a href="http://li.ru/go?https://www.facebook.com/georgiatimes/" rel="nofollow" target="_blank">Фейсбуке</a>, <a href="http://li.ru/go?https://www.ok.ru/bolshoykav?st._aid=ExternalGroupWidget_OpenGroup" rel="nofollow" target="_blank">Одноклассниках</a>...</p>    </div>
</div>
<!--/noindex-->
                    </div>
                                        <div class="comments" id="comments">
                                          </div>
	        </div><!-- Single Post -->
            </div>
            <aside class="col-md-4 sidebar side-gap">
                <!--noindex-->
<div class="widget">
    <div id="sf-101" class="add right_column_desktop_1">
        <!-- Yandex.RTB R-A-381606-5 -->
<div id="yandex_rtb_R-A-381606-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-5",
                renderTo: "yandex_rtb_R-A-381606-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
</div>
<!--/noindex-->
<div class="widget">
    <div class="title"><h4>Популярное</h4></div>
    <div class="sidebar-posts">
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/0/6/0/102060.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/news/102060.html" title="">Чем болеют одинокие женщины</a></h3>
                <span>11.04.2019 в 12:18</span>
            </div>
        </div><!-- Springdale Post -->
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/0/5/0/102050.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/analysis/102050.html" title="">Гороскоп удачи на неделю с 8 по 14 апреля 2019 года для всех знаков Зодиака</a></h3>
                <span>08.04.2019 в 22:14</span>
            </div>
        </div><!-- Springdale Post -->
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/0/5/1/102051.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/news/102051.html" title="">Рак может превратиться в обычную хроническую болезнь</a></h3>
                <span>09.04.2019 в 18:27</span>
            </div>
        </div><!-- Springdale Post -->
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/9/8/1/101981.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/analysis/101981.html" title="">Как распознать токсичного человека</a></h3>
                <span>07.04.2019 в 12:19</span>
            </div>
        </div><!-- Springdale Post -->
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/9/3/7/101937.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/analysis/101937.html" title="">Признаки поверхностного человека</a></h3>
                <span>вчера в 2:19</span>
            </div>
        </div><!-- Springdale Post -->
            </div>
</div>
<div class="widget">
    <div class="title"><h4>Georgiatimes.Info в соцсетях</h4></div>
    <div class="fancy-social">
                <a class="facebook" href="https://www.facebook.com/georgiatimes" title=""><i class="fa fa-facebook"></i></a>
                                <a class="vk" href="https://vk.com/bigcaucasus" title=""><i class="fa fa-vk"></i></a>
                        <a class="odnoklassniki" href="https://ok.ru/bolshoykav" title=""><i class="fa fa-odnoklassniki"></i></a>
                    </div>
</div>
<!--noindex-->
<div class="widget">
    <div id="sf-102" class="add right_column_desktop_2">
        <!-- Yandex.RTB R-A-381606-6 -->
<div id="yandex_rtb_R-A-381606-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-6",
                renderTo: "yandex_rtb_R-A-381606-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script type="text/javascript">
var xmas = new Date();
var blocks = ['health12','poplawok12','yoki12','lady12','rusday12'];
var block = blocks[Math.floor(Math.random() * blocks.length)];

document.write('<iframe scrolling="no" height="493" frameborder="0" width="300" src="//www.pravda.ru/cache/cqc/'+block+'.html?background=0a305a&color=ffffff&t='+xmas.getTime().toString().substr(0,7)+'"></iframe>');
</script>
<noscript>
<iframe scrolling="no" height="493" frameborder="0" width="300" src="//www.pravda.ru/cache/cqc/yoki12.html"></iframe>
</noscript>    </div>
</div>
<!--/noindex-->
            </aside>
        </div>
    </div>
</section>
<section>
    <div class="block">
        <div class="row">
            <div class="col-md-12">
	        <div class="title"><h2 class="color1">Рекомендуемое</h2></div>
	        <div class="popular-posts">
	            <div class="row">
                        	                <div class="col-md-3">
	                    <div class="popular">
		                <a href="http://www.georgiatimes.info/analysis/101906.html" title=""><img src="http://img.georgiatimes.info/image/preview/article/9/0/6/101906_m.jpeg" alt="" /></a>
		                <h3><a href="http://www.georgiatimes.info/analysis/101906.html" title="">Я не люблю это, но сделаю</a></h3>
		                <ul class="meta">
                                    		                    <li><strong><a href="http://www.georgiatimes.info/analysis/" title="">Аналитика</a></strong></li>
                                    		                    <li><span>сегодня в 17:19</span></li>
		                </ul>
	                    </div><!-- Popular -->
	                </div>
                        	                <div class="col-md-3">
	                    <div class="popular">
		                <a href="http://www.georgiatimes.info/analysis/101907.html" title=""><img src="http://img.georgiatimes.info/image/preview/article/9/0/7/101907_m.jpeg" alt="" /></a>
		                <h3><a href="http://www.georgiatimes.info/analysis/101907.html" title="">Ребенок постоянно сидит в телефоне: как действовать</a></h3>
		                <ul class="meta">
                                    		                    <li><strong><a href="http://www.georgiatimes.info/analysis/" title="">Аналитика</a></strong></li>
                                    		                    <li><span>сегодня в 12:19</span></li>
		                </ul>
	                    </div><!-- Popular -->
	                </div>
                        	                <div class="col-md-3">
	                    <div class="popular">
		                <a href="http://www.georgiatimes.info/analysis/101897.html" title=""><img src="http://img.georgiatimes.info/image/preview/article/8/9/7/101897_m.jpeg" alt="" /></a>
		                <h3><a href="http://www.georgiatimes.info/analysis/101897.html" title="">Каких психологов следует обходить стороной</a></h3>
		                <ul class="meta">
                                    		                    <li><strong><a href="http://www.georgiatimes.info/analysis/" title="">Аналитика</a></strong></li>
                                    		                    <li><span>сегодня в 7:19</span></li>
		                </ul>
	                    </div><!-- Popular -->
	                </div>
                        	                <div class="col-md-3">
	                    <div class="popular">
		                <a href="http://www.georgiatimes.info/analysis/101908.html" title=""><img src="http://img.georgiatimes.info/image/preview/article/9/0/8/101908_m.jpeg" alt="" /></a>
		                <h3><a href="http://www.georgiatimes.info/analysis/101908.html" title="">Способы привить ребенку интерес к учебе</a></h3>
		                <ul class="meta">
                                    		                    <li><strong><a href="http://www.georgiatimes.info/analysis/" title="">Аналитика</a></strong></li>
                                    		                    <li><span>сегодня в 2:19</span></li>
		                </ul>
	                    </div><!-- Popular -->
	                </div>
                        	            </div>
	        </div><!-- Popular Posts -->
            </div>
        </div>
    </div>
</section>
            </div>
            <!--noindex-->
<div class="widget">
    <div id="sf-103" class="add before_footer">
        <div id="unit_92858"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/92858.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<!-- Yandex.RTB R-A-381606-7 -->
<div id="yandex_rtb_R-A-381606-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-7",
                renderTo: "yandex_rtb_R-A-381606-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script type="text/javascript">
var unitsOptions = {
    domain: "georgiatimes.info",
    options: {
        pravdafont: true,
boldfont: true,
    }
};!function(t,e,n){if("UW_LOAD_INIT" in window)return;UW_LOAD_INIT = true;function a(t){var a=e.createElement("script");a.type="text/javascript",a.async=!1,a.src=/*("https:"===e.location.protocol?"https":"http")+":"+*/n,(t||e.body||e.head).appendChild(a)}function o(){var t=e.getElementsByTagName("script"),n=t[t.length-1];return n.parentNode}var p=o();t.parentElement=p,a(p)}(window.UNITS=unitsOptions,document,"https://pravda.ru/js/units.js");
</script>

<div class="units_widget utWT" data-id="31"></div>
<div class="units_widget utWT" data-id="30"></div>
<div class="units_widget utWT" data-id="38"></div>

<!-- Yandex.RTB R-A-381606-8 -->
<div id="yandex_rtb_R-A-381606-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-8",
                renderTo: "yandex_rtb_R-A-381606-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
</div>
<!--/noindex-->
            <footer>
                <div class="container">
                    <div class="footer-widgets">
                        <div class="row">
    <div class="col-md-3">
        <div class="">
            <div class="about-widget">
                <a class="footer-logo" href="/"
                   title="">Georgiatimes.Info</a>
            </div><!-- About Widget -->
        </div><!-- Widget -->
    </div>

    <div class="col-md-9 text-right">
        <div class="">
            <ul class="footer-menu list-inline">
                                <li><a href="http://www.georgiatimes.info/sections/">Все рубрики</a></li>
                                <li><a href="http://www.georgiatimes.info/video/">Видео</a></li>
                                <li><a href="http://www.georgiatimes.info/about/">О нас</a></li>
                                <li><a href="http://www.georgiatimes.info/archive/">Архив</a></li>
                            </ul>
        </div>
    </div>

    <!-- <div class="col-md-6"> -->
    <!--     <div class="widget"> -->
    <!--          -->
    <!--         <p>GeorgiaTimes.info - Новости: Грузия сегодня</a> При цитировании или републикации ссылка на сайт источника обязательна. Мнение редакции может не совпадать с мнением авторов.<br>Зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) как информационное агентство &laquo;Ньюсинфо&raquo;, регистрационный номер ИА № ФС77-56117 от 15 ноября 2013 года.<br> <a rel="nofollow" class="mail-footer" href="mailto:info@georgiatimes.info">info@georgiatimes.info</a></p> -->
    <!--          -->
    <!--     </div> -->
    <!-- </div> -->
</div>
<div class="row">
    <div class="col-md-12 text-center">
        <div class="widget">
            <!--begin of Top100 logo-->
<a href="http://top100.rambler.ru/top100/"><img style="width:88px; height:31px;" alt="Rambler's Top100" src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif"></a>
<!--end of Top100 logo -->            <!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=1117417">
<img src="//top-fwz1.mail.ru/counter?id=1117417;t=487;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click;pravdaru"
target="_blank"><img src="//counter.yadro.ru/logo;pravdaru?14.1"
title="LiveInternet: показано число просмотров и посетителей за 24 часа"
alt="" style="border: 0; width:88px; height:31px;"/></a><!--/LiveInternet-->        </div><!-- Widget -->
    </div>
</div>
                    </div><!-- Footer Widgets -->
                </div><!-- Container -->
            </footer><!-- Footer -->
            <div class="bottom-strip">&copy;2005-2019 Все
              права защищены.
              <div>
              GeorgiaTimes.info - Новости: Грузия сегодня</a> При цитировании или републикации ссылка на сайт источника обязательна. Мнение редакции может не совпадать с мнением авторов.<br>Зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) как информационное агентство &laquo;Ньюсинфо&raquo;, регистрационный номер ИА № ФС77-56117 от 15 ноября 2013 года.<br> <a rel="nofollow" class="mail-footer" href="mailto:info@georgiatimes.info">info@georgiatimes.info</a>              </div>
            </div>
        </div><!-- Wrapper -->

        <style>
         @import url('https://fonts.googleapis.com/css?family=Ubuntu:400,400i,500,500i,600,600i,700,700i&subset=cyrillic');
        </style>
        <script src="/js/all.min.js"></script>
                <script>
 var aa = new AjaxActivity('101903', 'article', 'http://www.georgiatimes.info/analysis/101903.html');
 aa.activity();
 document.addEventListener('spot-im-current-user-sent-message', function() {
     aa.comment();
 }, false);

 Ya.share2('my-share', {
     hooks: {
         onshare: function (name) {
             aa.share()
         }
     }
 });
</script>
            <div style="display:none;"></div>
    </body>
</html>
