<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

        <title>Оптимисты живут дольше</title>
                        <link rel="canonical" href="http://www.georgiatimes.info/news/103230.html"/>
                                <link rel="amphtml" href="http://www.georgiatimes.info/amp/news/103230.html"/>
                                <link rel="image_src" href="http://img.georgiatimes.info/image/article/0/8/5/33085.jpeg"/>
                                <meta name="google-site-verification" content="9P7j_1GvC09Q-lQssUyrCxfGiZ0hT_cZEKPPeY5rmq0">
                                <meta name="google-site-verification" content="PJk4kSy7xj5FbC31T3kGU5ylQGHILytpAsJ86Aud4iw">
                                <meta name="yandex-verification" content="fb10a2653c8c67a0">
                                <meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9">
                                <meta name="y_key" content="b4d7e979dc271188">
                                <meta name="verify-v1" content="4WQQCjXxcXLzcnUQHEOm1yeH8VCPPFKOQofImjuIo6E=">
                                <meta name="pmail-verification" content="849b4c3c9af93979b1a8de7fc26f7f41">
                                <meta name="title" content="Оптимисты живут дольше">
                                <meta name="twitter:title" content="Оптимисты живут дольше">
                                <meta name="description" content="Тот, кто оптимистично относится к жизни, имеет большие шансы дожить до глубокой старости.">
                                <meta name="twitter:description" content="Тот, кто оптимистично относится к жизни, имеет большие шансы дожить до глубокой старости.">
                                <meta name="twitter:card" content="summary_large_image">
                                <meta name="image_src" content="http://img.georgiatimes.info/image/article/0/8/5/33085.jpeg">
                                <meta name="twitter:image" content="http://img.georgiatimes.info/image/article/0/8/5/33085.jpeg">
                                <meta property="og:site_name" content="Georgiatimes.Info">
                                <meta property="og:title" content="Оптимисты живут дольше">
                                <meta property="og:description" content="Тот, кто оптимистично относится к жизни, имеет большие шансы дожить до глубокой старости.">
                                <meta property="og:url" content="http://www.georgiatimes.info/news/103230.html">
                                <meta property="og:image" content="http://img.georgiatimes.info/image/article/0/8/5/33085.jpeg">
                                <meta property="og:image:width" content="800">
                                <meta property="og:image:height" content="410">
                                <meta property="og:type" content="article">
                                <meta property="article:section" content="Новости психологии">
                                <meta property="article:published_time" content="2019-11-30T06:00:00Z">
                                <meta property="article:modified_time" content="2019-11-19T08:08:43Z">
                




        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/all.xml" />
        <link rel="shortcut icon" href="http://www.georgiatimes.info/favicon.ico" type="image/x-icon">
        <link rel="stylesheet" type="text/css" href="/css/georgiatimes.min.css?t=1575094347" />
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6GXTVB');</script>
<!-- End Google Tag Manager -->        <!-- googleautoads -->
      </head>
    <body class="">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6GXTVB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        <header>
            <!--noindex-->
    <div id="sf-99" class="d-none d-md-block header_desktop">
        <!-- Yandex.RTB R-A-381606-1 -->
<div id="yandex_rtb_R-A-381606-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-1",
                renderTo: "yandex_rtb_R-A-381606-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
<!--/noindex-->
<!--noindex-->
    <div id="sf-100" class="d-block d-md-none header_mobile">
        <!-- Yandex.RTB R-A-381606-9 -->
<div id="yandex_rtb_R-A-381606-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-9",
                renderTo: "yandex_rtb_R-A-381606-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
<!--/noindex-->
            <div class="menu-bar">
                <div class="container">
                    <nav>
                        <ul>
        <li><a href="http://www.georgiatimes.info/news/">Новости психологии</a></li>
        <li><a href="http://www.georgiatimes.info/articles/">Мужчина и женщина</a></li>
        <li><a href="http://www.georgiatimes.info/analysis/">В ладу с собой</a></li>
        <li><a href="http://www.georgiatimes.info/interview/">Родители и дети</a></li>
        <li><a href="http://www.georgiatimes.info/business_psychology/">Психология для бизнеса </a></li>
        <li><a href="http://www.georgiatimes.info/pet_psychology/">Психология домашних животных</a></li>
        <li><a href="http://www.georgiatimes.info/sections/">Все рубрики</a></li>
        <li><a href="http://www.georgiatimes.info/search/">Поиск по сайту</a></li>
        <li><a href="http://www.georgiatimes.info/archive/">Архив</a></li>
    </ul>
                    </nav>
                    <div class="responsive-menu">
                        <a class="open-menu" href="#" title=""><i class="fa fa-bars"></i></a>
                        <ul>
        <li><a href="http://www.georgiatimes.info/news/">Новости психологии</a></li>
        <li><a href="http://www.georgiatimes.info/articles/">Мужчина и женщина</a></li>
        <li><a href="http://www.georgiatimes.info/analysis/">В ладу с собой</a></li>
        <li><a href="http://www.georgiatimes.info/interview/">Родители и дети</a></li>
        <li><a href="http://www.georgiatimes.info/business_psychology/">Психология для бизнеса </a></li>
        <li><a href="http://www.georgiatimes.info/pet_psychology/">Психология домашних животных</a></li>
        <li><a href="http://www.georgiatimes.info/sections/">Все рубрики</a></li>
        <li><a href="http://www.georgiatimes.info/search/">Поиск по сайту</a></li>
        <li><a href="http://www.georgiatimes.info/archive/">Архив</a></li>
    </ul>
                    </div>
                </div>
            </div><!-- Menu Bar -->
        </header><!-- Header -->
        <div class="shared">
    <div class="container">
        <div class="row">
            <div class="col-lg-12 col-xl-2">
                <div class="logo">
                    <a href="/">
                                                <img src="/images/georgiatimes-logo.jpg" alt="" />
                                            </a>
                </div>
            </div>

            <div class="col-lg-12 col-xl-10">
	        <div class="most-shared-posts">
	            <div class="row">
                        	                <div class="col-md-12 col-lg-4">
	                    <div class="springdale-post-small">
		                <img src="http://img.georgiatimes.info/image/preview/article/2/2/4/103224_m.jpeg" alt="" />
		                <div class="post-name">
		                    <h3><a href="http://www.georgiatimes.info/interview/103224.html" title="">Как родители сами делают из детей нарциссов</a></h3>
		                </div>
	                    </div><!-- Springdale Post -->
	                </div>
                        	                <div class="col-md-12 col-lg-4">
	                    <div class="springdale-post-small">
		                <img src="http://img.georgiatimes.info/image/preview/article/2/3/3/103233_m.jpeg" alt="" />
		                <div class="post-name">
		                    <h3><a href="http://www.georgiatimes.info/analysis/103233.html" title="">Гороскоп удачи</a></h3>
		                </div>
	                    </div><!-- Springdale Post -->
	                </div>
                        	                <div class="col-md-12 col-lg-4">
	                    <div class="springdale-post-small">
		                <img src="http://img.georgiatimes.info/image/preview/article/2/2/7/103227_m.jpeg" alt="" />
		                <div class="post-name">
		                    <h3><a href="http://www.georgiatimes.info/business_psychology/103227.html" title="">Безотказные психологические приемы</a></h3>
		                </div>
	                    </div><!-- Springdale Post -->
	                </div>
                        	            </div>
	        </div><!-- Most Shared Posts -->
            </div>
        </div>
    </div>
</div>
<!--noindex-->
    <div id="sf-128" class="d-none d-md-block after_top_desktop">
        <!-- Yandex.RTB R-A-136867-6 -->
<div id="yandex_rtb_R-A-136867-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-136867-6",
                renderTo: "yandex_rtb_R-A-136867-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
<!--/noindex-->
<!--noindex-->
    <div id="sf-129" class="d-block d-md-none after_top_mobile">
            </div>
<!--/noindex-->
        <div class="wrapper">
            <div class="container">
                <section>
    <div class="block">
        <div class="row">
            <div class="col-md-8">
	        <div class="single-post">
	            <div class="post-intro">
	                <a class="post-cat color1" href="http://www.georgiatimes.info/news/" title="">Новости психологии</a>
	                <h1 class="post-title">Оптимисты живут дольше</h1>
                        	                <div class="single-post-img"><img src="http://img.georgiatimes.info/image/article/0/8/5/33085.jpeg" alt="" /></div>
                        	                <div class="post-info">
	                    <ul class="meta">
		                <li>
		                    <div class="post-by"><strong><a href="#" title=""></a></strong></div>
		                </li>
		                <li>сегодня в 9:00</li>
                                	                    </ul>
	                </div><!-- Post Info -->
	            </div>
	            <div class="post-data side-gap">
                        
<p> Тот, кто оптимистично относится к жизни, имеет большие шансы дожить до глубокой старости.</p><div id="div_sf_107" data-name="articles_item_in_text_mobile_1" class="d-block d-md-none"><!-- Yandex.RTB R-A-381606-10 -->
<div id="yandex_rtb_R-A-381606-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-10",
                renderTo: "yandex_rtb_R-A-381606-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div id="div_sf_106" data-name="articles_item_in_text_desktop_1" class="d-none d-md-block"><!-- Yandex.RTB R-A-381606-4 -->
<div id="yandex_rtb_R-A-381606-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-4",
                renderTo: "yandex_rtb_R-A-381606-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p>Оптимизм - это психологическое свойство, характеризующееся как общее ожидание того, что произойдет что-то хорошее, или убеждение в том, что будущее будет благоприятным, поскольку можно контролировать важные результаты.</p>
<p>Оптимисты более довольны жизнью, чем пессимисты и эта положительная установка полезна для их здоровья. Ученые обнаружили, что более оптимистичные люди реже страдают от хронических заболеваний и реже умирают преждевременно. Они лучше противостоят простуде и имеют меньший риск заболеть сердечно-сосудистыми заболеваниями.</p>
<p>Также оптимисты в среднем живут дольше, чем негативно настроенные лица. Они чаще достигают почтенного возраста и празднуют свой восемьдесят пятый день рождения. Но детали того, как продолжительность жизни коррелирует с позитивным мышлением, все еще остаются невыясненными.</p>
<p>Что это означает для продолжительности жизни?</p>
<p> Левина Ли из Медицинской школы при Бостонском университете и ее коллеги, проанализировали данные двух долгосрочных исследований: первая группа - женщины от 58 до 86 лет, вторая группа - мужчины от 41 до 90 лет.</p><div id="div_sf_109" data-name="articles_item_in_text_mobile_2" class="d-block d-md-none"><!-- Yandex.RTB R-A-381606-11 -->
<div id="yandex_rtb_R-A-381606-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-11",
                renderTo: "yandex_rtb_R-A-381606-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div id="div_sf_108" data-name="articles_item_in_text_desktop_2" class="d-none d-md-block"><!-- Yandex.RTB R-A-381606-2 -->
<div id="yandex_rtb_R-A-381606-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-2",
                renderTo: "yandex_rtb_R-A-381606-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p>Обе группы сначала протестировали, проверив таким образом их отношение к жизни (оптимизм или пессимизм), потом провели полное медобследование, определили, есть ли важные для состояния привычки в питании, отношение к курению и алкоголю.</p>
<p>Годами команда Ли документировала, кто, когда и в каком возрасте умер. Проявилась ли связь между уровнем оптимизма и достигнутым возрастом? Анализы показали: оптимисты жили дольше и чаще достигали особенно почтенного возраста. Конкретное оценивание продемонстрировало, что оптимистичные мужчины и женщины в среднем живут на 11-15% дольше, чем те лица, которые демонстрировали меньше оптимизма. У них также была выше вероятность дожить до своего 85 дня рождения - на 50-70%.</p>
<p>То есть, результаты показывают, что оптимизм может быть важным психосоциальным ресурсом для продления жизни пожилых людей.</p>
<p>Как именно позитивное отношение к жизни помогает в процессе старения, еще не выяснено. Вероятно, оно коррелирует с уровнем стресса. Ведь хронический стресс и связанный с этим выброс гормона стресса могут способствовать развитию болезней и возрастных явлений. Кроме того, оптимистическое отношение формирует определенный тип поведения. Например, подвижность. </p><div id="div_sf_111" data-name="articles_item_in_text_mobile_3" class="d-block d-md-none"><!-- Yandex.RTB R-A-381606-12 -->
<div id="yandex_rtb_R-A-381606-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-12",
                renderTo: "yandex_rtb_R-A-381606-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div id="div_sf_110" data-name="articles_item_in_text_desktop_3" class="d-none d-md-block"><!-- Yandex.RTB R-A-381606-3 -->
<div id="yandex_rtb_R-A-381606-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-3",
                renderTo: "yandex_rtb_R-A-381606-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p><strong> Читайте также</strong>: <a href="http://www.georgiatimes.info/news/103215.html" target="_blank">В мозге обнаружена зона оптимизма</a></p>
	            </div>
                    <div class="side-gap">
                        <!--noindex-->
<div class="widget">
    <div id="sf-105" class="add social_after_article_and_news">
        <p>Не забудьте включить GT в список источников, которые будут вам попадаться время от времени:</p>
<p><strong><a href="http://li.ru/go?https://zen.yandex.ru/gergiatimes" rel="nofollow" target="_blank">Подпишитесь на наш канал в Яндекс.Дзен</a></strong></p>
<p><strong><a href="http://li.ru/go?https://news.yandex.ru/index.html?from=rubric&favid=9124" target="_blank">Добавьте "GT" в свои источники в Яндекс.Новости </a></strong></p>
<p>Также будем рады вам в наших сообществах во <a href="http://li.ru/go?http://vk.com/bigcaucasus" rel="nofollow" target="_blank">ВКонтакте</a>, <a href="http://li.ru/go?https://www.facebook.com/georgiatimes/" rel="nofollow" target="_blank">Фейсбуке</a>, <a href="http://li.ru/go?https://www.ok.ru/bolshoykav?st._aid=ExternalGroupWidget_OpenGroup" rel="nofollow" target="_blank">Одноклассниках</a>...</p>    </div>
</div>
<!--/noindex-->
                    </div>
                                        <div class="comments" id="comments">
                                            </div>
	        </div><!-- Single Post -->
            </div>
            <aside class="col-md-4 sidebar side-gap">
                <!--noindex-->
<div class="widget">
    <div id="sf-101" class="add right_column_desktop_1">
        <!-- Yandex.RTB R-A-381606-5 -->
<div id="yandex_rtb_R-A-381606-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-5",
                renderTo: "yandex_rtb_R-A-381606-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
</div>
<!--/noindex-->
<div class="widget">
    <div class="title"><h4>Популярное</h4></div>
    <div class="sidebar-posts">
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/2/2/7/103227.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/business_psychology/103227.html" title="">Безотказные психологические приемы</a></h3>
                <span>23.11.2019 в 9:00</span>
            </div>
        </div><!-- Springdale Post -->
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/2/2/4/103224.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/interview/103224.html" title="">Как родители сами делают из детей нарциссов</a></h3>
                <span>24.11.2019 в 9:00</span>
            </div>
        </div><!-- Springdale Post -->
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/2/3/3/103233.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/analysis/103233.html" title="">Гороскоп удачи</a></h3>
                <span>25.11.2019 в 9:00</span>
            </div>
        </div><!-- Springdale Post -->
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/2/2/5/103225.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/analysis/103225.html" title="">Как перестать все контролировать</a></h3>
                <span>26.11.2019 в 9:00</span>
            </div>
        </div><!-- Springdale Post -->
                <div class="springdale-post-small">
            <img src="http://img.georgiatimes.info/image/preview/article/9/3/3/102933.jpeg" alt="" />
            <div class="post-name">
                <h3><a href="http://www.georgiatimes.info/analysis/102933.html" title="">Осознанные сновидения: техника</a></h3>
                <span>28.11.2019 в 9:00</span>
            </div>
        </div><!-- Springdale Post -->
            </div>
</div>
<div class="widget">
    <div class="title"><h4>Georgiatimes.Info в соцсетях</h4></div>
    <div class="fancy-social">
                <a class="facebook" href="https://www.facebook.com/pravdaonline" title=""><i class="fa fa-facebook"></i></a>
                        <a class="twitter" href="https://twitter.com/pravdaru" title=""><i class="fa fa-twitter"></i></a>
                        <a class="vk" href="https://vk.com/pravda_ru" title=""><i class="fa fa-vk"></i></a>
                        <a class="odnoklassniki" href="https://ok.ru/pravdaru" title=""><i class="fa fa-odnoklassniki"></i></a>
                    </div>
</div>
<!--noindex-->
<div class="widget">
    <div id="sf-102" class="add right_column_desktop_2">
        <!-- Yandex.RTB R-A-381606-6 -->
<div id="yandex_rtb_R-A-381606-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-6",
                renderTo: "yandex_rtb_R-A-381606-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script type="text/javascript">
var xmas = new Date();
var blocks = ['health12','poplawok12','yoki12','lady12','rusday12'];
var block = blocks[Math.floor(Math.random() * blocks.length)];

document.write('<iframe scrolling="no" height="493" frameborder="0" width="300" src="//www.pravda.ru/cache/cqc/'+block+'.html?background=0a305a&color=ffffff&t='+xmas.getTime().toString().substr(0,7)+'"></iframe>');
</script>
<noscript>
<iframe scrolling="no" height="493" frameborder="0" width="300" src="//www.pravda.ru/cache/cqc/yoki12.html"></iframe>
</noscript>    </div>
</div>
<!--/noindex-->
            </aside>
        </div>
    </div>
</section>
<section>
    <div class="block">
        <div class="row">
            <div class="col-md-12">
	        <div class="title"><h2 class="color1">Рекомендуемое</h2></div>
	        <div class="popular-posts">
	            <div class="row">
                        	                <div class="col-md-3">
	                    <div class="popular">
		                <a href="http://www.georgiatimes.info/news/103217.html" title=""><img src="http://img.georgiatimes.info/image/preview/article/2/1/7/103217_m.jpeg" alt="" /></a>
		                <h3><a href="http://www.georgiatimes.info/news/103217.html" title="">Элементы психологического портрета личности</a></h3>
		                <ul class="meta">
                                    		                    <li><strong><a href="http://www.georgiatimes.info/news/" title="">Новости психологии</a></strong></li>
                                    		                    <li><span>27.11.2019 в 9:00</span></li>
		                </ul>
	                    </div><!-- Popular -->
	                </div>
                        	                <div class="col-md-3">
	                    <div class="popular">
		                <a href="http://www.georgiatimes.info/news/102932.html" title=""><img src="http://img.georgiatimes.info/image/preview/article/9/3/2/102932_m.jpeg" alt="" /></a>
		                <h3><a href="http://www.georgiatimes.info/news/102932.html" title="">Опасность для жителей больших городов: психические заболевания</a></h3>
		                <ul class="meta">
                                    		                    <li><strong><a href="http://www.georgiatimes.info/news/" title="">Новости психологии</a></strong></li>
                                    		                    <li><span>17.11.2019 в 15:00</span></li>
		                </ul>
	                    </div><!-- Popular -->
	                </div>
                        	                <div class="col-md-3">
	                    <div class="popular">
		                <a href="http://www.georgiatimes.info/news/102679.html" title=""><img src="http://img.georgiatimes.info/image/preview/article/6/7/9/102679_m.jpeg" alt="" /></a>
		                <h3><a href="http://www.georgiatimes.info/news/102679.html" title="">Хорошие новости для «жаворонков»</a></h3>
		                <ul class="meta">
                                    		                    <li><strong><a href="http://www.georgiatimes.info/news/" title="">Новости психологии</a></strong></li>
                                    		                    <li><span>15.11.2019 в 15:00</span></li>
		                </ul>
	                    </div><!-- Popular -->
	                </div>
                        	                <div class="col-md-3">
	                    <div class="popular">
		                <a href="http://www.georgiatimes.info/news/103215.html" title=""><img src="http://img.georgiatimes.info/image/preview/article/2/1/5/103215_m.jpeg" alt="" /></a>
		                <h3><a href="http://www.georgiatimes.info/news/103215.html" title="">В мозге обнаружена зона оптимизма</a></h3>
		                <ul class="meta">
                                    		                    <li><strong><a href="http://www.georgiatimes.info/news/" title="">Новости психологии</a></strong></li>
                                    		                    <li><span>15.11.2019 в 12:00</span></li>
		                </ul>
	                    </div><!-- Popular -->
	                </div>
                        	            </div>
	        </div><!-- Popular Posts -->
            </div>
        </div>
    </div>
</section>
            </div>
            <!--noindex-->
<div class="widget">
    <div id="sf-103" class="add before_footer">
        <!-- Yandex.RTB R-A-381606-7 -->
<div id="yandex_rtb_R-A-381606-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-381606-7",
                renderTo: "yandex_rtb_R-A-381606-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </div>
</div>
<!--/noindex-->
            <footer>
                <div class="container">
                    <div class="footer-widgets">
                        <div class="row">
    <div class="col-sm-12 col-md-6">
        <div class="about-widget">
            <a class="footer-logo" href="/"
               title="">Georgiatimes.Info</a>
        </div><!-- About Widget -->
    </div>

    <div class="col-sm-12 col-md-6">
        <ul class="footer-menu list-inline float-md-right">
                        <li class="list-inline-item">
                <a href="http://www.georgiatimes.info/sections/">Все рубрики</a>
            </li>
                        <li class="list-inline-item">
                <a href="http://www.georgiatimes.info/search/">Поиск по сайту</a>
            </li>
                        <li class="list-inline-item">
                <a href="http://www.georgiatimes.info/about/">О нас</a>
            </li>
                        <li class="list-inline-item">
                <a href="http://www.georgiatimes.info/archive/">Архив</a>
            </li>
                    </ul>
    </div>
</div>

                    </div><!-- Footer Widgets -->
                </div>
            </footer><!-- Footer -->
            <div class="bottom-strip">
                <div class="container">
                    &copy;2005-2019 Все права защищены.
                                        <div>GeorgiaTimes.info При цитировании или републикации ссылка на сайт источника обязательна. Мнение редакции может не совпадать с мнением авторов.<br>Зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) как информационное агентство &laquo;Ньюсинфо&raquo;, регистрационный номер ИА № ФС77-56117 от 15 ноября 2013 года.<br> <a rel="nofollow" class="mail-footer" href="mailto:info@georgiatimes.info">info@georgiatimes.info</a></div>
                                    </div>
            </div>
        </div><!-- Wrapper -->

        <style>
         @import url('https://fonts.googleapis.com/css?family=Ubuntu:400,400i,500,500i,600,600i,700,700i&subset=cyrillic');
        </style>
        <script src="/js/all.min.js"></script>
                <script>
 var aa = new AjaxActivity('103230', 'article', 'http://www.georgiatimes.info/news/103230.html');
 aa.activity();
 document.addEventListener('spot-im-current-user-sent-message', function() {
     aa.comment();
 }, false);
</script>
            <div style="display:none;"></div>
    </body>
</html>
